Aller au contenu
bardaf

Problème de son

Recommended Posts

Bonjour,

J'ai acheté un ordinateur sur ebay et je n'ai pas eu les drivers qui allaient avec celui-ci. Lorsque je veux écouter de la musique, un message de ce type arrive: "Le Lecteur Windows Media ne peut pas lire le fichier parce que le périphérique audio pose problème. Peut-être que votre ordinateur ne comporte pas de périphérique audio, que ce dernier est utilisé par un autre programme ou qu'il ne fonctionne pas correctement."

Voici ma config: http://www.ma-config.com/AfficherResume-62639-0.html Pourriez-vous m'aider ? Je suis novice en informatique, mais je suis persévérant.

Merci,

bardaf

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour

dejat d'une: ta carte son et pas détécté,

es ce que c'est un pc de marque?

trois posibilités: puce audio désactivé dans le bios

puce audio HS

verssion pirate de xp pro

cordialement

sonorisation x-trem

www.sonoxtrem59.fr.gd

Partager ce message


Lien à poster
Partager sur d’autres sites
bonjour

dejat d'une: ta carte son et pas détécté,

es ce que c'est un pc de marque?

trois posibilités: puce audio désactivé dans le bios

puce audio HS

verssion pirate de xp pro

cordialement

sonorisation x-trem

www.sonoxtrem59.fr.gd

Bonjour,

Ma version xp est une version oem et est enregistrée, mon Pc n'est pas de marque, mais ça ne me dit pas ce que je dois faire pour récupérer le son.

Acheter une carte audio ou essayer de trouver des drivers qui peuvent réactiver ma puce dans le bios ?

J'attends des nouvelles de pros, ce que vous êtes les gars. Moi, je rame.

Cordialement,

Bardaf

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

es-tu certain que ton PC n'est pas de marque ou bien que la carte mère ne vient pas d'un PC de marque ?

MSI MS-7021 : ça sent le Fujitsu-Siemens à plein nez ça !

ta carte son et pas détécté,

puce audio désactivé dans le bios

as-tu regardé dans le BIOS si l'audio intégré est bien activé ?

as-tu des conflits dans le gestionnaire de périphériques ? si oui, lesquels exactement ?

Partager ce message


Lien à poster
Partager sur d’autres sites
salut

es-tu certain que ton PC n'est pas de marque ou bien que la carte mère ne vient pas d'un PC de marque ?

MSI MS-7021 : ça sent le Fujitsu-Siemens à plein nez ça !

as-tu regardé dans le BIOS si l'audio intégré est bien activé ?

as-tu des conflits dans le gestionnaire de périphériques ? si oui, lesquels exactement ?

Bonjour,

Je ne sais pas comment savoir si c'est un Pc de marque, ce n'est en tout cas pas indiqué sur le Pc, plutôt un pc de bidouilleur. Je ne sais pas regarder dans le bios et je n'ai pas de conflit dans mes périphériques, pas de ! en jaune.

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

re

tu allumes ton PC, tu appuies plusieures fois sur la touche " Supp " ( ou DEL " si c'est écrit en Anglais ) pour accéder au BIOS. Une fois dedans, tu cherches un onglet " périphériques intégrés " ( integrated peripherals en Anglais ) puis " audio intégré " ( onboard audio ).

il faut qu'il soit sur " Activé " ( Enable )

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

il n'y avait pas de problème c'était enable. Il faut dire qu'il y a quelques semaines j'ai payé un gars qui s'y connaît, il dépanne des pc depuis quelques années pour arranger le pc. A la fin de son travail, on s'est aperçu qu'il n'y avait pas de son et il a essayé de trouver les drivers pour le son mais ses nombreux cd n'ont pas permis de trouver des solutions. Et comme ces heures n'étaient pas pour rien j'ai laissé tomber. Ma question est toujours la même: est-ce que je dois acheter une carte son et la faire configurer ou est-ce que je dois encore chercher dans d'autres directions.

Merci de votre écoute

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

pour moi il s'agit d'un simple problème d'installation / configuration. Maintenant, il se peut que le chipset audio soit HS, mais franchement je n'y crois pas trop. Est-ce que le son fonctionnait avant les manipulations faites ?

si tu as payé une personne pour faire le travail, c'est donc vers lui que tu dois te retourner, soit pour qu'il répare, soit pour qu'il te trouve une solution de remplacement.

j'ai payé un gars qui s'y connaît, il dépanne des pc depuis quelques années pour arranger le pc.

ceci sous-entend qu'il ne s'agit pas d'un professionnel, par conséquent si il veut gagner de l'argent en dépannant des PC, qu'il le fasse correctement de A à Z

Partager ce message


Lien à poster
Partager sur d’autres sites

Je vous remercie pour vos bons conseils, mais si j'avais eu besoin de cette personne, je ne serais pas passé par ce forum. Je suis donc désolé que vous n'ayez pas de solutions à me proposer.

Au revoir

salut

pour moi il s'agit d'un simple problème d'installation / configuration. Maintenant, il se peut que le chipset audio soit HS, mais franchement je n'y crois pas trop. Est-ce que le son fonctionnait avant les manipulations faites ?

si tu as payé une personne pour faire le travail, c'est donc vers lui que tu dois te retourner, soit pour qu'il répare, soit pour qu'il te trouve une solution de remplacement.

ceci sous-entend qu'il ne s'agit pas d'un professionnel, par conséquent si il veut gagner de l'argent en dépannant des PC, qu'il le fasse correctement de A à Z

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

si tu estimes légitime de payer un service pour récupéré un matériel qui n'est plus fonctionnel, c'est ton problème.

si je te conseille de retourner voir cette personne, c'est tout simplement parce qu'à distance il m'est tout-à-fait impossible de diagnostiquer quoi que ce soit. Tout est installé, aucun conflit, je suis désolé mais je ne peut pas détecter une panne quand il n'y en a visiblement pas.

à titre indicatif, il y a quelques jour un membre s'est retrouvé dans le même cas de figure, il avait tout simplement mal reconnecté le cordon audio.

au revoir.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci,

Pour un néophyte il est parfois difficile de comprendre ceux dont c'est le métier. Considérons donc mon problème comme réglé.

Au revoir

salut

si tu estimes légitime de payer un service pour récupéré un matériel qui n'est plus fonctionnel, c'est ton problème.

si je te conseille de retourner voir cette personne, c'est tout simplement parce qu'à distance il m'est tout-à-fait impossible de diagnostiquer quoi que ce soit. Tout est installé, aucun conflit, je suis désolé mais je ne peut pas détecter une panne quand il n'y en a visiblement pas.

à titre indicatif, il y a quelques jour un membre s'est retrouvé dans le même cas de figure, il avait tout simplement mal reconnecté le cordon audio.

au revoir.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×