Jump to content

pas de son (RESOLU)


blackistador
Go to solution Solved by pat43,

Recommended Posts

bonjour a tous je vous souhaite une bonne et heureuse année.

j'ai un petit souci avec mon ordinateurs, mais enceintes ne fonctionne plus. j'ai réinstaller mon windows xp et je n'arrive pas a retrouver le pilote " controleur audio multimédiat" je crois qu'il y a conflit dans mon sytèmes car il me marque ? devant mon péripherique. merci de bien vouloir m'aidé.

Link to comment
Share on other sites

bonjour a tous je vous souhaite une bonne et heureuse année.

j'ai un petit souci avec mon ordinateurs, mais enceintes ne fonctionne plus. j'ai réinstaller mon windows xp et je n'arrive pas a retrouver le pilote " controleur audio multimédiat" je crois qu'il y a conflit dans mon sytèmes car il me marque ? devant mon péripherique. merci de bien vouloir m'aidé.

mon ordinateur est un dell dimension 2400 pentium 4 cpu 3.06GHz 768 Mo de ram

j'utilise windows xp familiale version 2002

http://ma-config.com/AfficherResume-61241-0.html

merci de votre aide

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...