Aller au contenu
J.Gé

Connexion au forum

Publications recommandées

Bonjour tout le monde, :)

J'ai un problème... je n'arrive pas à me connecter avec mon pseudo et mon mot de passe !!! :)

Je suis obligé à chaque fois de passer par le formulaire d'activation et de rentrer l'ID identifiant et la clé... :(

Auriez-vous une solution ? :)

je pense que oui, quelqu'un un jour a dit "Tout problème a sa solution..." :):D

Bien à vous et :)

Jacky

Partager cette publication


Lien à poster
Partager sur d’autres sites

salut

question bête : lorsque tu te connectes via le formulaire, est-ce que tu changes bien ton mot de passe dans tes contrôles ( Menu > Options = Changer de mot de passe ), et valides-tu bien le changement ?

Partager cette publication


Lien à poster
Partager sur d’autres sites
salut

question bête : lorsque tu te connectes via le formulaire, est-ce que tu changes bien ton mot de passe dans tes contrôles ( Menu > Options = Changer de mot de passe ), et valides-tu bien le changement ?

Bonjour Pat,

J'ai dû redemmander un nouveau mot de passe et je viens de le rechanger, je mle suis déconnecté et reconnecté et apparemment ça marche... ;)

Merci Pat

Jacky

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×