Jump to content
Sign in to follow this  
sylvain62

[RESOLU] Slot socket et capacité d'acceuil de la carte mère

Recommended Posts

Bon j'ai fais comme tu m'as dis.

J'ai tout redébranché et rebranché, passé un coup de dépoussiérant dans les emplacements mémoire, pci express, j'ai ressorti le ventirad pour le refixer. Je l'ai fixé moins "fort" (je ne sais pas si ça change qqchose).

Et résultat... Le pc refonctionne..... C'est à n'y rien comprendre, j'ai essayé avec les nouvelles barettes et c'est nickel. C'est à ni rien comprendre.

Bon le ventilo du procdesseur tourne tjs, je ne sais pas si c'est parceque le CPU chauffe, ou parce que le ventilo a un problème.

Je n'étais pas sur de l'insertion de la fiche d'alimentation dans la carte mère. C'est passé, et le courant passe. Je ne sais pas si dans l'autre sens ça fonctionnerait ou pas et si ça peut jouer...

Sinon je n'ai plus de son, mais ça j'ai tjs eu un problème. Je ne sais jamais dans quelle prisse mettre la fiche jack. Et souvent je dois batailler avec le gestionnaire de son pour avoir du son. Ca arrive à chaque fois que je veux dérancher les HP , pour déménager le pc par exemple.

Par contre, le HUB fait encore des siennes et si jamais je branche le transfo sur le HUB ça éteint le pc???

Conflit dans l'alimentation??? Ou problème plus général d'alimentation, ce qui exspliquerait aussi les ventilos qui tournent.

Voilà voilà donc pour l'insatn a part le ventilo qui fait un peu de bruit tout semble fonctionner

Share this post


Link to post
Share on other sites

Si le ventillo tourne plus vite c'est que ton processeur chauffe plus, c'est du au fait que tu as enlevé et remis ton radiateur sans nettoyer la vieille pâte thermique et sans en avoir remis de la nouvelle.

Concernant le bug j'ai l'impression que l'alimenation de celui ci renvois du courant dans les USB ce qui n'est pas bon pour la carte mère.

A mon avis ne t'embête plus avec les USB de ta carte mère et achète une carte PCI avec 4 USB 2.0. :mellow:

Share this post


Link to post
Share on other sites

Ok

Je vais voir pour acheter de la pate thermique. C'est vrai que je ne l'ai pas renouvelé depuis que j'ai le pc (plus de ans) et qu'a force de retirer et rementtre le ventirad, j'ai du altérer la couche.

Concenrnant le hub je crois que je vais faire une croix dessus ou le garder pour l'imprimane (ça me fait une rallonge en fait) et installer une carte pci comme tu me le recommandes.

Je te tiens au courant.

Pour le pate thermique je pensais à la marque artic silver, tu en penses quoi? On trouve ce nom quand on fait une recherche sur google.

Share this post


Link to post
Share on other sites

Bonjour,

ALors je me suis acheté de la pate thermique, pas une marque que j'avais vu, mais à la boutique informatique en bas de chez moi, le gas m'a dis que c'est celle qu'il utilisé. Il me parlait d'un gain de 5°.

Ok, je lui demande s'il a un truc pour bien enlever l'ancienne pate thermique. Il me dis que luiil utilisait un produit à base d'acide, mais qu'il n'avait pas le droit de le vendre, il m'a dis s'essayer le jus de citron (effectivement de l'acide citrique), sur des tutos j'avais vu acétone ou alcool à bruler domestique puis rinçage ç l'eau désionnisée.

ALors je rentre chez moi, je démonte le ventirad, je sors le processeur. Et j'enlève la dite pâte thermique des ces deux élèments. Finalement cette opération fut plus facile que prévue.

J'aurai du demander des conseils quant à la mise en place, l'étalage de la pâte!!!!

J'y arrive pas!!! :mellow:

En fait d'après les tutos que j'avais vu, il fallait en étaler qu'un mince couche (pour ne pas avoir l'effet inverseà celui désiré) sur le processeur et de même sur le ventirad.

Une tête d'épingle suffis, ok mais comment bien étaler et répartir cette tête d'épingle sans s'en mettre plein les doigts??? J'ai essyaer coton tige, tige en plastique, sopalin, aluminium...

A chaque fois la plus grosse partie de la pâte reste sur l'outil que j'utilise....

J'essaie tant bien que mal, je remet tout en place.

J'allume, le pc tourne, le ventirad se met en route, et bim plus oui moins avant que windows se lance (plus ou moins car le lancement peut commencer et s'arreter) le pc s'éteient!

Comme lors d'une coupure de courant. Je me demande si finalement j'ai mis assez de pâte.

Une fois même j'ai entendu une sirene! Amon avis le processeur n'est plus refroidi, est du coup par précaution le pc s'arrete.

Ce que je ne comprend pas c'est que le ventirad tourne qd même, si je n'ai pas mis assez de pate termique, je ne gagne pas ces fameux 5° mais je devrais refroidir qd même un peu. Et là c'est comme ci en fait (d'après moi) le processeur n'était pas du tout refroidi.

J'ai essayer sans ventirad, ça coupe de la même façon, bref j'ai l'impression que c'est comme ci jen'en avais pas (de ventirad).

Si j'avais mis trop de pate je comprendrai, ça ferait isolant thermique, mais là, j'ai peine à croire que j'en ai mis de trop. Donc je ne sais pas quoi penser.

Je voulais retourner au magasin pour que le gas m'explique comment lui i étale cette pâte (je l'ai acheté samedi) maisil est fermé le Lundi :unsure:

Ou alors le problème viendrai d'ailleur, encore que le processeur semble fonctionner car il tente de lancer windows et y arriver plus ou moins, mais il doit trop chauffer à un moment.

Share this post


Link to post
Share on other sites

salut

tu mets juste une petite noisette au centre du processeur ( + qu'une tête d'épingle ). Tu mets le processeur sous le ventirad, comme si il était monté, et tu le fais aller de droite à gauche et de haut en bas pour étaler la pâte thermique.

ensuite, tu montes le proc sur son socket et tu remontes le ventirad.

le primordial étant que la pâte ne déborde pas sur la carte mère ;)

Share this post


Link to post
Share on other sites

Bonjour

Ok pat43 je vais essayer ta technique.

Une une question quand tu dis "+ qu'une tête d'épingle" tu veux dire "pas plus qu'une tête d'épingle" ou "un peu plus qu'une tête d'épingle"?

Je mise sur "pas plus"

Je vais essayer avec ça.

Share this post


Link to post
Share on other sites

Alors j'ai utilisé la méthode donnée un peu au dessus.

J'ai remis en place processeur et ventirad.

Je branche, j'allume. Le ventilo al'air de tourner moins rapidement.

Je passe la page où je peux taper sur F12 ou del

Un page noir écrite en blanc apparait me disant que le pc a été éteint de façon incorrecte, (panne d'alimentation, ou autre chose etc ect). Cette page me donne le choix de démarrer en mode normale, sans échec, avec mes dernières fonctions connues (j'ai 30 seconde pour démarrer).

Quelque soit mon choix, le pc s'arrete quelque seconde après. Comme pour une coupure de courant, et redémarre ensuite tout seul. Il fait ça en boucle.

Par contre j'arrive à entrer dans le bios, en appuyant sur del. Je peux voyager dans les différents menus sans coupures. Je peux vérifiez la température du processeurs, elle est tjs autour de 64°C (Bon en même temps le bios ne doit pas être trop gourmand niveau processeur j'imagine).

Voilà, à part le bios je n'ai pas acces à ma machine lol.

J'ai vérifié, le disuqe dur est bien branché pas de soucis.

Peut-être y a t il un faut contact quelque part,qui fait que le pc stoppe autommatiquement?

Le ventilo a l'air

Share this post


Link to post
Share on other sites

J'en suis toujours au même point.

Aujourd'hui après plusieurs jours d'absence de mon domicile,j'ai réesayer d'allumer mon pc.

Et j'ai presque réussi lol.

Disons que contrairement à d'habitude,windows a vraiment commencer à démarrer "windows est en cours de démarrage" qu'il disait.

D'habitude le pc se coupait avant cette étape!

Je me demande si il n'y a pas un certain délai avant que d'utiliser le pc, après avoir changé la pate termique..

Share this post


Link to post
Share on other sites

salut

non, il n'y a pas de délai entre le moment où l'on met de la pâte thermique et celui où l'on peut utiliser le pc.

j'ai bien tout relu consciencieusement, et je vois que tu as eu plusieurs problèmes depuis ta 1ère intervention dans ce pc.

le démontage / remontage du proc sans changer la pâte la 1ère fois peut avoir été fatal à celui-ci :

symptômes d'un processeur HS ou mal monté ( attention au sens de montage d'ailleurs !!! ) :

tout semble tourner mais sans aucun affichage

maintenant, tu dis que Windows a commencer à démarrer, mais après, que c'est-il passé ??? reboot et de nouveau plus d'affichage ?

si oui, je crains le pire coté processeur ;)

Share this post


Link to post
Share on other sites

Bin en fait reboot et rebolote lol...

Disons que ça redémarrait et que ça s'arretait en plein lancement de windows.

Mais depuis hier il y a du nouveau!

Mon pc a bien refonctionne !!!!!!!!!!!!!

Disons que j'avais passé plusieurs jours sans rient touché. Hier en début d'après midi il avait presque réussi à démarrer. Je trouvais le ventilo du processeur bien silencieus d'ailleur durant cette tentative. Après que mon pc se soit arreter, il reboot. Je le stope grossièrement par un appuie long sur le bouton. Le courant stope complétement.

Et là je vois que pour cette tentative le ventilo n'était pas branché (uniquement pour cette tenative je précise, j'étais partie plusieurs jours et je ne me rappelais pas que je l'avais débranché, mais toute les tentatives précédentes étaient faites avec ventilo branché).

Bref, le soir de retour du boulot, je me suis dis que sans ventilo le pc avait presque démaré, alors je rebranche le ventilo. Et....

Au miracle le pc démarre, il a l'air de bien fonctionner, j'ai lancé plusieus qpplication en même temps ça marche. J'ai jouer à un jeu (ok un vieux ) il marche comme auparavant.

Par contre je trouve qd même mon pc un peu lent, il a l'air de ramé, rien d'énorme, mais comme le début tu post concerné un changement de ram, donc gain qqpart quand même, je suis pas totalement satisfait.

Et puis le ventilo du processeur ne s'arrete jamais de tourner.

C'est vrai que j'ai eu bcp de diffcicultés pour étaler la pate thermique, d'ailleurselle ne couvre pas la totalité du processeur, je n'arrive pas à la toucher (quelque soit l'outil) sans l'enlever avec cette outil.

Ce qui a le mieux fontionner c'est la technique que tu m'as donné (merci encor ;) ) En écrasant la pate avec le processeur sur le ventirad.

Mais de cette façon je n'arrive tjs pas à l'étaler sur tout le processeur.

Enfin voila, donc soit toute ces intervention et ces surchauffe ont abimé mon processeur qui fonctionne moins bien, soit la pate thermique est encore mal étalée, et le procersseur n'estpas bien refroidi.

Il l'est quand même assez refroidi, apparement, par mon étalage et le ventilo qui tourne en boucle, assez pour pouvoir faire tourner le pc mais un peu lentement je dirais .

Donc je ne sais pas. Est-ce que je reste comme ça, est-ce que je m'adresse à un pro pour l'étalage de la pate, j'en rachete une autre de meilleur qualité ? Un nouveau ventirad, car le mien a force de l'enlever etc etc je trouve que les microrugosités ne sont plus trop "micros" a mon gout.

A a force, si je n'ai pas encore abimé mon processeur, je vais peut-être finir par le faire en laissant tout comme ça.

Share this post


Link to post
Share on other sites

salut

télécharges et installes PC Wizard 2007

ouvres-le et lorsqu'il aura détecté ton matériel, cliques sur le petit icône représentant un processeur et regardes la température qu'il annonce.

Share this post


Link to post
Share on other sites

Cool tu devances une de mes demandes.

En effet avec Everest il y a dans un des arbres le mot "sonde" mais moi ça reste tjs vide, j'imagine que c'est parceque je n'ai pas de sonde installées reconnues par everest.

Donc je vais essayer ça ce soir.

Je te raconte.

Share this post


Link to post
Share on other sites

re

quand tu cliques sur " sonde " avec Everest, ça prend un peu de temps pour s'afficher ( mais pas + d'1 minute ). Si tu n'avais pas de sonde, ça te le dirait ;)

par contre, PC Wizard est + complet ;)

Share this post


Link to post
Share on other sites

Salut pat43

ALors voilà ce que j'obtiens

Temp processeur : entre 68 et 71°C bon j'étais occupé hier donc je n'ai pas fait d'essai en jouant ou en faisant un truc gourmand en performance.

Temp carte mère: 45°C celle là ne bouge jamais.

Le ventilo du processeur tourne en boucle à plus de 3000 rpm

Qu'est ce que tu en penses. Trop chaud le processeur?

Et merci d'avoir pris la relève de chtiG, je viens de lire qu'il était parti en vacance. J'espère qu'il a beau temps qd même. ;)

Share this post


Link to post
Share on other sites

salut

à titre de comparaison, sur un portable qui tourne environ 10h00 par jour en continu, pour ce qui est du processeur, je suis entre 45 ( température actuelle et allumé depuis 9h00 ce matin ) et 50° en fin de journée et suivant la température ambiante.

la carte mère stagne à environ 33 à 37°

dans ton cas, 68° mini ( et sans forcer le processeur ) est déjà trop élevé.

EDIT : ton processeur est bien un Intel, pas un AMD ?

Share this post


Link to post
Share on other sites

Effectivement...

J'ai lu en attendant ta réponse qu'une température de 68°C n'étais pas inateignable, mais le hic comme tu le souligne c'est que je suis en plus "en repos"

Mon processeur est bien un pentium oui.

Je me demande si mon processeur est un peu mort et chauffe plus que la normal ou si c'est juste qu'il est mal refroidi...

La deuxième solution me semble plus appropriée, le ventilo tournant en boucle. Il se pourait que je n'ai pas mis assez ou trop ou pas correctement cette pate thermique encore une fois.

Parce que si je rachette un nouveau ventirad, je vais me retrouver avec ce même soucis de pate.... ;)

Share this post


Link to post
Share on other sites

salut

tu fais bien de parler du ventirad, parce que, sauf mauvaise lecture de tes messages, il ne me semble pas que tu ais dit de quelle marque est le tien ?

ensuite, si tu veux mettre de la Artic Silver, il faut savoir quelle est un peu + épaisse que la majorité des autres pâtes. Voici un petit tuto qui devrait t'interresser : >>> ici

comme je te l'ai dis, personellement, j'étale la pâte à l'aide du ventirad. D'autres le font font avec une carte bleue ou une carte de téléphone ( perte obligatoire, alors qu'il n'y en a pas avec le ventirad ). L'avantage est de voir de suite comment est étalée la pâte.

au final, il te faut une couche uniforme et à la limite de la transparence.

bien sûr, le résultat thermique obtenu dépendra de la marque de la pâte et du ventirad.

dis-toi bien une chose aussi, c'est que le processeur est la principale pièce à refroidir, mais pas la seule. Il faut aussi tenir compte de la température de la carte mère, de la carte graphique et de l'alimentation.

j'ai fait un test chez moi hier soir :

P4 @ 3.4Ghz

Gigabyte GA8i925x-G

NVidia EN 6600 Extrem 256mo DDR2 PCI-e 16x

ventirad AVC 117492 / Z7M7009003 / 4600 tr/m

pâte thermique Cooler Master HTK-002

alim Enermax EG465P-VE 460w

Ventilateur ENERMAX 80MM UC-8ABS-R en façade

Ventilateur PAPST 8412 N-2GL à l'arrière

après 2h00 de bench avec DMark2006 :

Processeur = 42°

carte mère = 36°2

:)

Share this post


Link to post
Share on other sites

Effectvement je n'ai pas donné la marque de mon ventirad, c'est que ..... je ne la connait pas. je ne sais pas où cette info se trouve, qq part sur le ventirad lui même je présume.

Et ma pate thermique est mal étalé, en faite elle ne recouvre pas tout le processeur, j'ai essayé avec un CB après ta technique pour un peu plus la pate. Mais j'ai fait des patés!!!!!!

Ma pate est une est un e AKASA (AK_455) c'est le mec du magasin infos en bas de chez moi qui me l'a vendu ,c'est celle qu'il utilise m'a t il dit.

Je ne sais pas ce qu'elle vaut.

Mais ce qui est sur c'est qu'elle est mal étalée, peut-être s'étale-t-ele moins biens que les autres....

Je vais réessayer avec le tuto. Mais je ne voudrais pas que le pc ne refonctionne plus, j'en ai besoin en ce moment.

Après pour le reste j'ai un ventilo à l'arrière, j'aurai voulu en mettre un devant mais la couqe du pc empeche.

Du coup je laisse le pc ouvert... Les temp que je t'ai donné c'est pc ouvert!! Je suis loin des tiennes lol.

Donc je vais relire le tuto et je vais voir ce que je fais

Share this post


Link to post
Share on other sites

re

la Akasa n'est pas plus mauvaise qu'une autre, mais tout comme la Artic, elle semble être assez épaisse donc moins facile à étalée.

elle ne recouvre pas tout le processeur :

il faut l'enlever et en remettre alors.

pour ton ventirad, tu n'as juste qu'à regarder ce qui est indiqué sur le ventilo, et tu en connaitras la marque.

tu crains que ton pc ne fonctionne plus si tu devais remettre de la pâte ? alors dis-toi que si tu le laisse tourner à cette température, il ne tiendra qu'un temps :)

de plus, laisser le carter latéral ouvert n' aide pas non plus au reffroidissement, au contraire :

mauvaise circulation de l'air = surchauffe des composants.

les boitiers actuels sont pourvu d'au moins 2 emplacements pour les ventilos supplémentaires ( 3 en ce qui concerne le mien )

Share this post


Link to post
Share on other sites

re

OK

Faut se rendre à l'évidence,tu as raison: il faut que je remette de la pate et mieux l'étaler, le coup des cartes ne marche pas avec ma pate, je viens bien l'étaler suivant ta méthode. Et on verra.

Je vais remettre le boitie alors. Enfin le panneau latéral, je pensais vraiment que ça aiderait à refroidir.

Pour les emplacements ventilos en fait j'en ai bien un 2ème sur l'armature métallique sur le devant, mais la coque en plastique du boitier est juste devant, un logo acer bler et alimenté pour faire bien bleu dans le noir :)

Donc je ne suis pas sur que ça aiderait d'y ajouter un ventilo... Encore que la coque est percé epar le bas. Est-ce prévu pour que l'air pénetre par le bas? est-ce que ces trous suffiraient?

Ca expliquerait la température élevé de la CM...

Share this post


Link to post
Share on other sites

re

le ventilo avant étant là pour aspirer l'air extérieur, si ton boitier est prévu pour en recevoir un, alors il aspirera par là où il pourra, y compris par les trous se trouvant en bas. :)

Share this post


Link to post
Share on other sites

:) :) :lol:

J'aime bien ra réponse bon je vais voir alors, en premier lieu je pense il faut qu je m'attaque à la pate thermique.

Après pour la taille des ventilos, est-ce que le fait de mettre des ventilo plus grant permet de mieux refroidir ou de gagner en décibel?

Moi j'ai tjs les ventilos d'origine (80 mm j'imagine), je ne pense pas toucher à celui du ventirad, mais à celui d'extraction d'air à l'arrière. En mettre un plus gros, mais si jamais ça ne fais que diminuer le bruit ça ne vaut peut-être pas le coup.

En ajouter un devant, comme tu me dis que c'est possible, je crois que ça va être une étape prochaine.

Enfin il y a le ventilo de ma carte graphique, je l'ai découvert dernièrement lol. Il est teout petit, et ne fait pas de bruit c'est pour ça que je ne savais pas que j'en avais un. Je l'ai découvert plein de poussière. Je l'ai nettoyé, mais au niveau de la carte graphique, faut avouer qu'il y a tjs pas mal de chaleur qui se dégage.Faudrait le changer celui là aussi, ou changer la carte graphique...

Mais en puissance elle me va. Bon c'est vrai que qu'en je jouais à HL2, l'écran s'amusait à bugger, lol ,énervant qu'en on se fait tirer dessus.

Mais je ne suis pas un fan de jeux, donc elle me va.

Par contre, mieux la refroidir je pense que ce serait bien, ça baisserai pas mal la temp de mon boitier.

Bon j'avoue je suis un peu fauché en ce moment, mais les ventilos ne ccoutent pas très chers il me semble... Il va falloir que je regarde.

Share this post


Link to post
Share on other sites

re

jettes un oeil >>> ici pour te faire une idée des prix des ventilos. Tu as un peu de tout ce qui se fait :)

prends des 80mm mini et pas + que 120 maxi. ( de toutes façons, les trous prépercés sur ton chassis te donneront la taille qu'il te faut )

un conseil, ne touches pas à ta carte graphique. Nettoies au mieux son ventilateur ( passes-le à la souflette, y a rien de mieux, mais sans y aller comme un furieux ), et c'est tout.

si tu dois la changer, alors prends-en une sans ventilateur mais avec un ENORME dissipateur ! genre ceci ( la même que la mienne mais en modèle Silencer ) :

33167.jpg

Share this post


Link to post
Share on other sites

Salut

En fait plus j'y réfléchi plus je me dis que c'est le radiateur qui pose problème, c'est carrément ds petits trous que je trouve sur la surface qui est en contact avec le processeur... La première fois que je l'ai enlevé, j'ai du le choqué qq part, comme c'était une grosse piesce en métal, je n'ai pas fait vraiment attention.

Mais le métal ne doit pas être hyper dur, disons tendre. Il n'a pas l'air d'être en cuivre (il est gris), je vais aller à la pêche à la référence.

Bref et c'est depuis que j'ai des problème de refroidissement, au départ on avait pensé à lapate thermique avec cht'iG, ça semblait cohérent. Mais depuis vu les difficultés que j'ai, je pense que c'est plus du à l'altération du radiaiteur.

Quelque soit la façon dont j'étale la pate, j'imagine que les petits coups dans la radiateur empèchent le bon refroissisement.

Donc soit je polis le radiateur..... Soit je le change, je préférerais changer que le radiateur, je ne sais pas si ça se fait. En effet le ventilo et son "cône aspirant" me plaisent bien, je ne sais pas si je peu l'adapter à d'autre radiatieur.

Encore une fois la référence aiderait lol.

Je vais m'y coller

Pour la carte graphique je vais pas y toucher, je pense donc rajouter un ventilo sur l'avant en bas, pour refroidir plus efficacement la tour, ça devrait fair pas mal, j'aurai un vrai flux d'air en fait.

A plus

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...