Aller au contenu
colesse

pas de son

Recommended Posts

depuis que windos a ete reinstallé je n ai plus de son. merci pour votre aide

Bonjour,

Essaie de télécharger et installer "Vinyl" c'est gratuit ça pourrai régler le problème.

Partager ce message


Lien à poster
Partager sur d’autres sites

salut madri5,

Vinyl est un driver audio générique et incompatible avec certains chipsets audio.

il s'installera effectivement mais des problèmes apparaitront obligatoirement et aléatoirement ( pas de son sur les sites comme Youtube, ou avec des divix, distorsion avec des MP3 etc etc... )

un driver est fait pour fonctionner avec 1 matériel précis et non pas avec tous.

Partager ce message


Lien à poster
Partager sur d’autres sites
salut madri5,

Vinyl est un driver audio générique et incompatible avec certains chipsets audio.

il s'installera effectivement mais des problèmes apparaitront obligatoirement et aléatoirement ( pas de son sur les sites comme Youtube, ou avec des divix, distorsion avec des MP3 etc etc... )

un driver est fait pour fonctionner avec 1 matériel précis et non pas avec tous.

Ok! merci pour l'info, j'ai effectivement ces problèmes avec vinyl.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×