Aller au contenu
jp04

2 hp qui marche

Recommended Posts

Salut JP04,

Quelle est la référence de tes HP, marque et modèle ?

Lances une détection en ligne puis mets à disposition le lien vers le résumé de ta configuration. Voir Publier ma configuration dans l'onglet Services

Ca pourra être utile ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut JP04,

Quelle est la référence de tes HP, marque et modèle ?

Lances une détection en ligne puis mets à disposition le lien vers le résumé de ta configuration. Voir Publier ma configuration dans l'onglet Services

Ca pourra être utile ;)

salut chti GGla reference je saie pas trop la marque est logitech modèle soundman sr-30 merci a toit de ton aide

Partager ce message


Lien à poster
Partager sur d’autres sites

Lances une détection en ligne puis mets à disposition le lien vers le résumé de ta configuration. Voir Publier ma configuration dans l'onglet Services

Il me faut désormais le modèle de la carte son, voir de la carte mère si le son y est intégré ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Lances une détection en ligne puis mets à disposition le lien vers le résumé de ta configuration. Voir Publier ma configuration dans l'onglet Services

Il me faut désormais le modèle de la carte son, voir de la carte mère si le son y est intégré ;)

je l ai fait ma configuration et je saie pas comme on fait pour la mettre sur le forum merci de tes renseignement

Partager ce message


Lien à poster
Partager sur d’autres sites

Clic icii, tu vas arriver sur la page Publier ma configuration avec le message suivant et un lien similaire au mien :

Votre configuration est publiée. Vous pouvez fournir le lien ci-dessous à une tierce personne ou le poster sur un forum :

http://ma-config.com/AfficherConfigResume-ChtiGG.html

Ce sera ce lien en gras qu'il faut que tu me donne ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Clic icii, tu vas arriver sur la page Publier ma configuration avec le message suivant et un lien similaire au mien :

Votre configuration est publiée. Vous pouvez fournir le lien ci-dessous à une tierce personne ou le poster sur un forum :

http://ma-config.com/AfficherConfigResume-ChtiGG.html

Ce sera ce lien en gras qu'il faut que tu me donne ;)

ok jje voie http://ma-config.com/AfficherConfigResume-jp04.html

Partager ce message


Lien à poster
Partager sur d’autres sites

Impec ;)

Clic droit sur le Poste de Travail

Propriétés

Matériel

Gestionnaire de périphérique

Ouvres l'onglet Contrôleur audio, video et jeu

Clic droit sur la ligne où tu repères audio AC'97

Puis désinstaller

Tu ne redémarre pas tout de suite

Tu télécharge et tu installe ce pilote (coches la cas I accept to the above et clic sur I AGREE, choisir France dans choose location puis Download)

Tu peux redémarrer

Arrivé sous Windows le controleur audio sera détecté.

Une fois que c'est fait :

Menu Demarrer

Panneau de configuration

Sons, voix et périphériques audio

Tu vas pouvoir configurer ton system audio 4.1

PS : On oublies souvent les choses les plus simples alors vérifies toutt d'abord si tes branchements sont bons ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Impec ;)

Clic droit sur le Poste de Travail

Propriétés

Matériel

Gestionnaire de périphérique

Ouvres l'onglet Contrôleur audio, video et jeu

Clic droit sur la ligne où tu repères audio AC'97

Puis désinstaller

Tu ne redémarre pas tout de suite

Tu télécharge et tu installe ce pilote (coches la cas I accept to the above et clic sur I AGREE, choisir France dans choose location puis Download)

Tu peux redémarrer

Arrivé sous Windows le controleur audio sera détecté.

Une fois que c'est fait :

Menu Demarrer

Panneau de configuration

Sons, voix et périphériques audio

Tu vas pouvoir configurer ton system audio 4.1

PS : On oublies souvent les choses les plus simples alors vérifies toutt d'abord si tes branchements sont bons ;)

je vien de faire tout ce que tu ma dit et c est toujour pareil que faire ??et encore merci d essayer de m aider

Partager ce message


Lien à poster
Partager sur d’autres sites

Dans le Menu Demarrer

Panneau de configuration

Sons, voix et périphériques audio

Modifier les paramètres des haut-parleurs

En bas à droite dans la partie paramètres des haut-parleurs clic sur paramètres avancés ...

Dans le menu déroulant choisis haut-parleurs quadriphoniques ou à effet surround.

Tu as combien de prise jack au niveau de la carte mère ? Trois (vert, bleu et rose) ou plus que trois ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Dans le Menu Demarrer

Panneau de configuration

Sons, voix et périphériques audio

Modifier les paramètres des haut-parleurs

En bas à droite dans la partie paramètres des haut-parleurs clic sur paramètres avancés ...

Dans le menu déroulant choisis haut-parleurs quadriphoniques ou à effet surround.

Tu as combien de prise jack au niveau de la carte mère ? Trois (vert, bleu et rose) ou plus que trois ?

bonjour a toi au niveau de la carte mere j en ai + que 3

Partager ce message


Lien à poster
Partager sur d’autres sites
bonjour a toi au niveau de la carte mere j en ai + que 3

j ai 2 vert 1 rose 1violet 1jaune et j ai juste les 2 vert brancher et le rose c est le micro voila a bientot

Partager ce message


Lien à poster
Partager sur d’autres sites

Es tu sûr d'avoir deux verts, ne serait ce pas un vert un un bleu clair ? Le bleu clair est une entrée auxilliaire donc ça ne pourra pas fonctionner.

As tu essayé de brancher un vert et une autre couleur ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Es tu sûr d'avoir deux verts, ne serait ce pas un vert un un bleu clair ? Le bleu clair est une entrée auxilliaire donc ça ne pourra pas fonctionner.

As tu essayé de brancher un vert et une autre couleur ?

a oui tu as raison c est un bleu clair la j ai brancher 1 vert au vert et l autre vert au jaune et c est toujour pareil je desespere la a bientot et encore merci a toi

Partager ce message


Lien à poster
Partager sur d’autres sites

Dans le Menu Demarrer

Panneau de configuration

Sons, voix et périphériques audio

Modifier les paramètres des haut-parleurs

En bas à droite dans la partie paramètres des haut-parleurs clic sur paramètres avancés ...

Vérifies bien que tu as choisi haut-parleurs quadriphoniques.

Sur ton system son 4.1 Logitech tu as donc 2 fiches jack vertes, une pour les HP avant l'autre pour les HP arrière.

On va vérifier que les 4 HP fonctionne correctement.

Pour cela branche une seule fiche jack à la fois sur le connecteur jack vert de ton ordinateur.

Dans un cas, seul les HP avant fonctionneront et dans l'autre seulement les HP arrière.

Tu repère la fiche jack des HP avant et tu la laisse branchée sur le connecteur jack vert.

Ensuite tu fais plusieurs essais avec la fiche jack des HP arrières sur les connecteur jack jaune et violet.

Il faut aussi bidouiller un peu dans la configuration du son. Dans la barre des tâches (en bas à droite près de l'heure) tu as surement une icône représentant un petit HP et peut être une icône SIS. Tu peux double cliquer sur ses icônes pour ouvrir les propriétés du son.

Vérifies qu'aucun des différents volumes soit muet .

Dans options/propriétés tu peux chocher des cases pour afficher de nouveaux contrôles.

Et en faisant options/contrôles avancés tu pourras avoir accès à de nouvelles options.

J'essais de faire au plus simple mais dans ce genre de situation ce n'est pas facile lorsqu'on est pas devant le PC :unsure:

En dernier recours tu peux utiliser un dédoubleur jack femelle stéréo enfin de brancher tes deux fiches jack vertes du le même connecteur jack vert de l'ordinateur. Voici à quoi ça ressemble : caa19.gif

Partager ce message


Lien à poster
Partager sur d’autres sites
Dans le Menu Demarrer

Panneau de configuration

Sons, voix et périphériques audio

Modifier les paramètres des haut-parleurs

En bas à droite dans la partie paramètres des haut-parleurs clic sur paramètres avancés ...

Vérifies bien que tu as choisi haut-parleurs quadriphoniques.

Sur ton system son 4.1 Logitech tu as donc 2 fiches jack vertes, une pour les HP avant l'autre pour les HP arrière.

On va vérifier que les 4 HP fonctionne correctement.

Pour cela branche une seule fiche jack à la fois sur le connecteur jack vert de ton ordinateur.

Dans un cas, seul les HP avant fonctionneront et dans l'autre seulement les HP arrière.

Tu repère la fiche jack des HP avant et tu la laisse branchée sur le connecteur jack vert.

Ensuite tu fais plusieurs essais avec la fiche jack des HP arrières sur les connecteur jack jaune et violet.

Il faut aussi bidouiller un peu dans la configuration du son. Dans la barre des tâches (en bas à droite près de l'heure) tu as surement une icône représentant un petit HP et peut être une icône SIS. Tu peux double cliquer sur ses icônes pour ouvrir les propriétés du son.

Vérifies qu'aucun des différents volumes soit muet .

Dans options/propriétés tu peux chocher des cases pour afficher de nouveaux contrôles.

Et en faisant options/contrôles avancés tu pourras avoir accès à de nouvelles options.

J'essais de faire au plus simple mais dans ce genre de situation ce n'est pas facile lorsqu'on est pas devant le PC :unsure:

En dernier recours tu peux utiliser un dédoubleur jack femelle stéréo enfin de brancher tes deux fiches jack vertes du le même connecteur jack vert de l'ordinateur. Voici à quoi ça ressemble : caa19.gif

bonjour a toi j ai tout essayer tous que tu ma dit toujour rien la je vaie acheté une prise comme tu ma montré et voila je te remercie encore tous ce que tu as fait pour moi et encore merci je te dit a bientot au cas ou je trouve un probleme que j arrive pas a resoudre bye a+

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×