Aller au contenu
Dean MARTIN

analyse de matériel figé

Publications recommandées

Bonjour à tous et à toutes,

Je me pose effectivement les mêmes questions que le membre précédent, sauf que pour moi, le site même de touslesdrivers.com, démarre, je lance l'analyse, mais après plus rien, car ça semble "f"igé" !

Merci de me répondre, car j'ai d'autres "problèmes" à vous soumettre !

Merci d'avance pour toutes vos réponses

Dean

Partager cette publication


Lien à poster
Partager sur d’autres sites

J'ajoute ici votre problème par mail:

Bonjour,

Je ne sais pas si c'est ici que je dois m'adresser.

Toutefois je tente le coup.

Voilà, lors du lancement de détection de mes configurations, l'une

d'elle n'est pas reconnue au niveau du chipset (message d'erreur: le

driver ne s'est pas charger).

Carte mère, mémoire etc.. non reconnues, même après la mise à niveau de

tous les pilotes concernant la carte mère (ASUS P5N-T Deluxe-chipset

NVIDIA 780i).

BIOS Adward revision 1303

Quelles en sont les raisons, j'indique toutefois que sur d'autres

détecteurs la carte mère est reconnue comme ayant un chipset Nvidia C55

Host Bridge.

Merci pour votre aide!

Partager cette publication


Lien à poster
Partager sur d’autres sites

Bonjour,

Pour le premier problème envoyez moi vos fichiers dans le dossier log. Voir ici pour la procédure de soumission

Pour le deuxième problème,

Quel est votre système d'exploitation?

Tentez de désinstaller le plugin puis de le réinstaller. la procédure de désinstallation est donné ici

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×