Aller au contenu
carine13

[RESOLU] pilote pour graveur nec sony ad5200a

Recommended Posts

bonjour à Tous,

Je suis nouvelle :smileJap: , Je m'appelle Carine, j'ai 30 ans, 2 enfants et je suis mariée. Je ne suis pas du tout experte en informatique, mais ça m'intéresse.

Je viens de changer mon graveur, car je ne gravais pas les DVD c'est un Nec-Sony AD-5200A.

J'ai essayé de l'ajouter à mes périphérique mais impossible. il n'apparait pas non plus dans mon poste de travail. J'ai tenté de trouver le pilote sans succès. Après plusieurs jours de recherche, je me tourne vers vous.

Pouvez vous m'aider? SVP?

Merci

voici ma conig:

http://ma-config.com/AfficheTempResume-3580.html

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Carine :Alcooliques04:

Vérifies si le cavalier est placé de la même façon que l'ancien lecteur (slave/master)

Tu peux même essayer de l'enlever complètement.

Plus d'infos en image ici

Tu as bien rebranché les câbles ? (nappe ide + molex d'alimentation)

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

tu n'as qu'un disque dur + ton graveur. Si les 2 sont connectés via 2 nappes différentes, alors les 2 doivent être en MASTER.

le graveur étant neuf, il est configuré d'office en MASTER.

il n'est pas présent dans le poste de travail mais l'est-il dans le gestionnaire de périphériques ?

1 - si oui, alors fait un clic droit dessus = désinstaller. Ensuite installes ceci : nero.inf

clic droit sur le lien > enregistrer la cible du lien sous = bureau

clic droit sur l'icône apparue sur le bureau = installer

redémarres ton pc.

2 - si non, ouvres l'onglet " Contrôleur ATA/ATAPI IDE " clic droit sur " Canal IDE Principal " = désinstaller

idem pour le Secondaire.

redémarres ton pc.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour vos réponses ChtiGG et Pat43,

mais le cavalier doit il être connecté à l'ordi? car j'ai câblé l'ide et l'alimentation?

J'ai essayé les solutions n°1 et 2 de Pat mais rien n'a changer.

Le graveur n'apparait pas dans Gestionnaire de périphérique, du moins je pense car il y a:

- lecteur DVD-Rom: DVD 16X DVD Rom BDV361C

- lecteur de disque: ST380020A

Et dans le poste de travail seul mon lecteur DVD apparait.

Alors je vais le démonté et vérifier le cablage.

je vous dis ce qu'il en ai après.

a+

Partager ce message


Lien à poster
Partager sur d’autres sites

c'était ça, j'ai vérifier mon ancien lecteur CD, déplacer le cavalier et tout à marcher impec!

Après redémarrage le PC a détecté mon graveur.

:)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×