Jump to content

timeout [RESOLU]


Recommended Posts

Bonjour!voila j ai le probleme suivant j ai bien installez le plugin la detection se lance !mais au debut de la detection c est a dire detection de la base et bien tout s arrette et le message timeout apparait!j ai essayer une detection sur le site BETA il y a l initialisation du plugin puis timeout!j ai deja essayer en desinstalant tout sur firefox et sur mon pc que j ai meme nettoyer avec ausslogic.J ai tout reinstallé mais toujour la meme chose!VISTA sp1 et firefox je ne sait plus quoi faire HELP :Forum25:

Link to comment
Share on other sites

  • 2 weeks later...
Bonjour,

Relance une détection sur le site béta afin de recréer les logs. Puis envoie moi les logs et le dump comme indiqué ici

J ai fait ce que tu ma dit mais aucun log sur mon pc j ai rechercher partout et rien!Que faire

Link to comment
Share on other sites

salut

regardes déjà le point n° 14 >>> ICI. Durant la détection, il apparait les modules en cours d'examen, donc tu le désactives dans les préférences et tu re-détectes.

si cela ne change rien ou si tu ne vois pas le module incriminé, désinstalles le plugin comme il est expliqué dans les points n° 2 et 3 puis ré-installes-le.

relances la détection.

Link to comment
Share on other sites

salut

regardes déjà le point n° 14 >>> ICI. Durant la détection, il apparait les modules en cours d'examen, donc tu le désactives dans les préférences et tu re-détectes.

si cela ne change rien ou si tu ne vois pas le module incriminé, désinstalles le plugin comme il est expliqué dans les points n° 2 et 3 puis ré-installes-le.

relances la détection.

Sault!Et non toujours ce message:verification de la mise a jour de la base puis timeout!meme en os mini rien!une idée?

Link to comment
Share on other sites

salut

as-tu fais ce que Charon t'a conseillé ? si ce n'est pas le cas, alors fais-le et envoies-lui les logs générés :Coucou33:

Non pas encore je vien de m appercevoir que je n affichait pas les fichiers cachés!L erreur est corriger je lui envoi mon log!encore merci!

Link to comment
Share on other sites

Salut, j’ai trouvé d’où ca vient. Pour une raison que j’ignore le dll sqlite.dll n’a pas été mis à jour. Tu as une vieille version

Dézippe la version en attaché et remplace le fichier dll dans c:\program files\ma-config.com.

Un grand merci charon! Tout fonctionne a merveille!L erreur est apparu subitement avant ca je n avait aucun souci j ai juste réstauré windows et c est a partir de la que ca a planter!encore merci!

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...