Aller au contenu
jcla

démarrage et connexion interminables

Recommended Posts

Bonjour,

Le démarrage le matin de mon PC est interminable, d'abord pour l'ibstallation du bureau, ensuite la première connexion internet, les suivantes se font normalement.

J'ai fait un scan et mis en quarantaine 3 virus... , redémarrage rien de changer, la connexion l'éternité. :

Ma liste de démarrage :

1- Avast

2- Nwiz.exe/install

3- NwMixertray

4- NvCpldaemon

5- Nspy2002

6- Impmig81

7- Ctfmon.exe

8- BgMonitor

Parmi ces logiciels y en a-t-il certains qui pénalisent mon démarrage qui prend 10mn et ne devraient pas être présents au démarrage (à quoi servent-ils ?)

@+

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

tu peux désactiver certains exe inutiles au démarrage :

- Nwiz.exe/install ( utlitaire Nview de Nvidia )

- NwMixertray ( idem )

- Nspy2002 ( Mspy2002 : processus Microsoft servant à gérer le Japonais et le Chinois sur internet )

- Impmig81: inconnu au bataillon

fais un scan anti-malware avec MBAM en mode sans échec

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour pat43 et merci.

J'e viens de sortir selon tes recommandations 3 exe.

Résultats :

- mon bureau s'installe en 2mn au lieu de 6

- pour ma connexion, rien de changer, 6mn

je fais faire le scan anti-malware avec MBAM en mode sans échec

Je ne comprends rien à l'anglais, j'arrête mon ordi, je le relance en mode sans echec et là je commence à me poser des questions. Comment je fais en mode sans echec pour lancer MBAM ?

sur quoi je clique entre :

- MalwareNET™

- RogueNET™

- UploadNET™

ou bien je télécharge de suite Malwarebytes' Anti-Malware sur l'ordi et démarre le mode sans echec et ensuite le logiciel MBAM ?

Je viens de voir qu'il coûte 24,95 dollards, je peux pas, y a-t-il une version gratuite ?

Autant de questions me rendent un peu couillon, mais que veux-tu, c'est pour éviter de l'être plus après...

@+

Partager ce message


Lien à poster
Partager sur d’autres sites

re

c'est la version Pro qui est payante :Merci:

tu le télécharges et l'installes. Ensuite, tu redémarres en mode sans échec et tu le lances.

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est fait pat43, plus de 200 000 fichiers scannés en 2 heures, aucun problème n'est apparu, rien n'a été détecté. Il est vrai qu'avec mode sans echec un bureau apparait dans les 30 secondes, la connexion au réseau, elle, est restée très longue. Je ne vois plus vers quoi me tourner...

Merci pat43, mes disques sont propres, faudrait-il peut-être que mes actions se tournent vers mon fai : neuf et NB4

@+

Partager ce message


Lien à poster
Partager sur d’autres sites

re

si ton problème de démarrage est résolu, c'est une bonne chose de faite :(

maintenant, pour ce qui est de la connection internet, sii tu es chez Free avec la box HD, alors rassures-toi tu n'es pas le seul dans ce cas.

depuis hier, tout le monde à le même problème = connection très longue voire impossible :Merci:

Partager ce message


Lien à poster
Partager sur d’autres sites

re

pour ce qui est d' internet, ce n'est plus dans mes cordes :(

en cherchant sur Google, on vois énormément de monde ayant des problèmes avec la NB4 : voir ICI

d'un autre coté, tu peux effectivement commencer par t'adresser à ton FAI en lui expliquant le souci.

je viens de voir quelque chose en te relisant. Fais un test en ayant désactiver Avast :Merci:

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai compris où tu voulais en venir en redémarrant sans avast, mais il n'est pas responsable de la lenteur de la connexion, sans qu'il soit actif la connexion a mis aussi longtemps qu'avant, maintenant on est sûr que ce n'était pas lui qui posait problème.

A suivre et

@+

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu es connecté en USB ? Ethernet ? ou Wifi ?

C'est arrivé suite à l'installation d'un certain programme ?

Tu utilises internet explorer ou le kit de connexion fourni par 9tel ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Tu es connecté en USB ? Ethernet ? ou Wifi ?

C'est arrivé suite à l'installation d'un certain programme ?

Tu utilises internet explorer ou le kit de connexion fourni par 9tel ?

Bonjour ChtiGG

Je suis connecté par ethernet

je ne sais plus...

internet explorer

Il est à noter que j'ai d'autres ordinateurs connectés l'un en wifi, l'autre par CPL et ces 2 ne posent aucun problème de langueur de connexion !

En écrivant cela, je me dis que je vais établir ma connexion sur l'ordinateur cpl en ethernet en lieu et place de la connexion actuelle et ma réponse me permettra d'identifier la source de mon problème, soit la neufbox si ce dysfonctionnement persiste, soit l'ordinateur actuel connecté par ethernet et alors là ta suggestion de 'installlation, d'un certain programme prendrait tout son sens.

Je suis content de voir que tu m'ouvre des horizons vers une améloration du diagnostic... l'action suppose la connaissance

Merci et @+

Partager ce message


Lien à poster
Partager sur d’autres sites

cest fait, aucun problème, démarrage connexion quasi-instantané. La neubox n'est donc pas en cause, il me faut regarder vers les programmes. <je vais m'y atteler dès aujourd'hui

Merci à tous

Partager ce message


Lien à poster
Partager sur d’autres sites
On avance petit à petit.

Tu as déjà défragmenté ton disque dur ? (Clic droit sur Disque C: / Outils / Défragmentation)

C'est fait, la défragmentation apportera une amélioration, mais mon problème demeure

J'ai une thèse, qui vaut ce qu'elle vaut et peut-être rien, voilà, je viens de m'apercevoir que sur mon ordi est installé Unlocker 1.8.7

Quand je le lance il fait apparaître plusieurs centaines de "chemins vérouillés" dans sa barre d'outils, il propose de : fermer Processus - Débloquer- Tout débloquer-Quiiter

A gauche dans une autre fenêtre, un menu déroulant propose :

Aucune action -effacer-renommer-déplacer-copier

Je me dis que c'est peut-être là l'explication du temps de mise en place du bureau et le temps de connexion du démarrage...

Qu'en pensez-vous ?

@+

Partager ce message


Lien à poster
Partager sur d’autres sites
C'est fait, la défragmentation apportera une amélioration, mais mon problème demeure

J'ai une thèse, qui vaut ce qu'elle vaut et peut-être rien, voilà, je viens de m'apercevoir que sur mon ordi est installé Unlocker 1.8.7

Quand je le lance il fait apparaître plusieurs centaines de "chemins vérouillés" dans sa barre d'outils, il propose de : fermer Processus - Débloquer- Tout débloquer-Quiiter

A gauche dans une autre fenêtre, un menu déroulant propose :

Aucune action -effacer-renommer-déplacer-copier

Je me dis que c'est peut-être là l'explication du temps de mise en place du bureau et le temps de connexion du démarrage...

Qu'en pensez-vous ?

@+

salut,

tu es connecté comment ?

en Wifi ?

en Ethernet ?

la NeufBox à la fâcheuse habitude à ne pas avoir de protection pour le sans fil

il est en effet facile de se faire pirater sa ligne avec toutes les conséquences que cela peut induire

Unlocker est un logiciel pour supprimer des fichiers qui sont bloquer

mais c'est un utilitaire non présent au démarrage du PC donc qui ne rentre pas dans le cadre du démarrage du PC ou de la connexion à Internet

as tu bien Windows à jour ?

as tu ton pilote réseau recent ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×