Aller au contenu
Nadège18

Probleme d'installation du cd realtek

Publications recommandées

Bonjour a tous,

voila, j'ai du formater le disque dur (je l'avais deja formater et tout marcher nikel), et maintenant j'ai un probleme avec le cd original des drivers audio (Realtek High Definition Audio driver Setup (2.35) 5.10.0.5423, il me met echec de l'installation, j'ai essaye pas mal de chose, je suis une bleue en informatique, voilà, en esperant une reponse de votre part, j'ai vraiment besoin d'aide, plus de son depuis plus d'1 mois, c frustrant....

mon ordi :

Systeme d'exploitation : Windows XP Edition familiale (build 2600) service pack 3, a la base l'ordi ete configure avec windows XP pro, mais apres le formatage, etant donne que je n'avais pas le cd et ben j'ai tout perdu

Processeur : Intel® Pentium® Dual CPU E2140 @ 1.60GHz (2coeurs)

Carte mere :MICRO-STAR INTERNATIONAL CO., LTD MS-7360 1.0

Memoire : 1023 Mo (2 barettes)

Disque dur : SAMSUNG HD 161 HJ (149.05 Go)

Merci beaucoup

Carte graphique : ATI technologies Inc Radeon X1950 GT

Realtek Semiconductor Co., Ltd. RTL8111/8168B PCI Express Gigabit Ethernet controller

Partager cette publication


Lien à poster
Partager sur d’autres sites
Bonjour a tous,

voila, j'ai du formater le disque dur (je l'avais deja formater et tout marcher nikel), et maintenant j'ai un probleme avec le cd original des drivers audio (Realtek High Definition Audio driver Setup (2.35) 5.10.0.5423, il me met echec de l'installation, j'ai essaye pas mal de chose, je suis une bleue en informatique, voilà, en esperant une reponse de votre part, j'ai vraiment besoin d'aide, plus de son depuis plus d'1 mois, c frustrant....

mon ordi :

Systeme d'exploitation : Windows XP Edition familiale (build 2600) service pack 3, a la base l'ordi ete configure avec windows XP pro, mais apres le formatage, etant donne que je n'avais pas le cd et ben j'ai tout perdu

Processeur : Intel® Pentium® Dual CPU E2140 @ 1.60GHz (2coeurs)

Carte mere :MICRO-STAR INTERNATIONAL CO., LTD MS-7360 1.0

Memoire : 1023 Mo (2 barettes)

Disque dur : SAMSUNG HD 161 HJ (149.05 Go)

Merci beaucoup

Carte graphique : ATI technologies Inc Radeon X1950 GT

Realtek Semiconductor Co., Ltd. RTL8111/8168B PCI Express Gigabit Ethernet controller

Partager cette publication


Lien à poster
Partager sur d’autres sites

Bonjour

J'ai eus ce probleme egualement

La reponse est simple et fonctionne tres bien de mon coté

Ouvrir le gestionnaire de periphérique

Dans périphériques systeme desactiver puis desinstaller Microsoft UAA Bus

Enfin réintaller les pilotes realteck asus peut importe

j'espere avoir pus t'aider

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×