Aller au contenu
ELISAROSE

compatibilité disque dur 160 GO et carte mère ?

Recommended Posts

Encore merci à tous pour votre aide !

Je voudrais savoir si je peux installer un disque dur de 160 GO sur cette configuration:

http://ma-config.com/AfficherConfigResume-ELISAROSE.html

En plus des deux disques IBM installés ! :rolleyes:

Cela serait genial si je pouvais ! :rolleyes:

Merci et encore désolée de vous solliciter sans arrêt !

<_<

Partager ce message


Lien à poster
Partager sur d’autres sites
Encore merci à tous pour votre aide !

Je voudrais savoir si je peux installer un disque dur de 160 GO sur cette configuration:

http://ma-config.com/AfficherConfigResume-ELISAROSE.html

En plus des deux disques IBM installés ! :rolleyes:

Cela serait genial si je pouvais ! :rolleyes:

Merci et encore désolée de vous solliciter sans arrêt !

:blink:

J'ai aussi un disque dur de 120 GO, il serait peut-etre plus compatible ?

<_<

Partager ce message


Lien à poster
Partager sur d’autres sites
Je voudrais savoir si je peux installer un disque dur de 160 GO sur cette configuration:

En plus des deux disques IBM installés ! :rolleyes:

Je te conseille d'enlever tes deux IBM en SCSI si tu veux mettre un 160go ou un 120go. Je pense que c'est totalement inutile de garder deux HDD de 8,4go face à la centaine de Giga qui tu vas ajouter.

De plus ça te fera gagner un peu de place dans la tour et ça soulagera l'alimentation.

Installes ton nouveau disque sur la nappe IDE1 et les deux lecteurs sur la nappe IDE2, refais une installation de windows proprement et ça sera bien mieux pour toi :rolleyes:

Le disque dur que tu as entre les main a-t-il les mêmes connectiques que ton graveur CD ? Si oui c'est un IDE tu peux donc l'installer <_<

Si tu ne sais pas, donnes moi les références notées sur l'étiquette du disque dur pour que je vérifie.

Partager ce message


Lien à poster
Partager sur d’autres sites
Je te conseille d'enlever tes deux IBM en SCSI si tu veux mettre un 160go ou un 120go. Je pense que c'est totalement inutile de garder deux HDD de 8,4go face à la centaine de Giga qui tu vas ajouter.

De plus ça te fera gagner un peu de place dans la tour et ça soulagera l'alimentation.

Installes ton nouveau disque sur la nappe IDE1 et les deux lecteurs sur la nappe IDE2, refais une installation de windows proprement et ça sera bien mieux pour toi :rolleyes:

Le disque dur que tu as entre les main a-t-il les mêmes connectiques que ton graveur CD ? Si oui c'est un IDE tu peux donc l'installer <_<

Si tu ne sais pas, donnes moi les références notées sur l'étiquette du disque dur pour que je vérifie.

super!

oui, il a les memes connectiques

je vais faire cela!

j'aivis surtout peur que la carte mere ne supporte pas les 120

Merci !

:rolleyes:

Partager ce message


Lien à poster
Partager sur d’autres sites
comment reconnait-on la nappe IDE1 de celle IDE2 ? <_<

:blink:

IDE2 est le plus pres de lecteurs graveurs ?

C'est la que je les ai connectés!

:rolleyes:

Le disque dur de 160 GO, je le mets en master?

:rolleyes:

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour savoir si tu es sur le port IDE1 ou IDE2 il faut regarder à même la carte mère, ce n'est pas toujours évidant à trouver.

ledyk9.th.jpg motherboardideandfloppydb2.th.jpg

Pour la configuration :

HDD 160Go sur IDE1 en master

LecteurCD sur IDE2 en slave

GraveurCD sur IDE2 en master

:rolleyes:

Partager ce message


Lien à poster
Partager sur d’autres sites

encore un petit problème !

Pour mettre mon disque dur en master, je dois positionner deux cavaliers !

Tout dépend si je suis en 15 heads ou 16 heads, les cavaliers changent!

Je prend quelle configuration : 15 ou 16 ? :rolleyes:

Merci !

:rolleyes:

Partager ce message


Lien à poster
Partager sur d’autres sites

Ouff !

Ca fonctionne parfaitement !

http://ma-config.com/AfficherConfigResume-ELISAROSE.html

Par contre j'ai recupéré la carte son de la carte mère !!! :rolleyes:

Il ne me reste plus qu'a enlever celle que j'ai remise !

Il ne faudrais pas qu'il y ai conflit entre les deux !

J'ai un point d'intero jaune dans le gestionnaire de periferique !

En tout cas, merci encore !

Une tour de fini!

J'en ai encore deux a regarder !! <_<

c'est ca d'avoir des enfants ado !!! :rolleyes:

bonne fin de soirée !

Partager ce message


Lien à poster
Partager sur d’autres sites
Par contre j'ai recupéré la carte son de la carte mère !!!

Il ne me reste plus qu'a enlever celle que j'ai remise !

Il ne faudrais pas qu'il y ai conflit entre les deux !

Eh bien quelle surprise ! :rolleyes:

Tu as raison de ne laisser qu'une seule carte son.

Si un de tes deux autres pc en a boin d'une tu en auras une en stock, ce n'est jamais perdu <_<

Je pense que le point d'exclamationn jaune correspond au controleur RAID.

Etant donné que tu n'as plus de HDD en SCSI le pilote RAID est absent ce qui est normal donc inutile de l'installer car il pourrait y avoir un conflit avec le disque dur IDE que tu viens de brancher.

Nous en sommes venu à bout, tu as fait du très bon travail Elisarose !

Si tu as un quelconque souci avec tes prochains PC, tu sais où poster :rolleyes:

A bientôt :blink:

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×