Jump to content

SYSTEME D'EXPLOITATION WINDOWS 2000


RINGO
 Share

Recommended Posts

Bonjour à tous,

Mon probléme est arrivé aprés avoir installé une webcam , windows ne la pas reconnu et je l'ai quand méme installé

et quand j'ai voulu l'activer il a buguer le pc.

A chaque démarrage il y a un petit écran qui m'averti d'un probléme.

c:\windows\systeme32\ubwrxeef.dll.

voila et merci pour vos réponses.

RINGO.

Link to comment
Share on other sites

Salut ringo,

Quelle est la marque te le modèle exact de ta webcam ?

Pourrais tu publier ta configuration pour qu'on puisse voir s'il y a un quelconque problème la concernant.

Merci :Coucou33:

salut,merci de me répondre , la marque est sangha mais je m'en suis débarrassée et avec la deuxiéme ca marche.

encore merci .

RINGO.

Link to comment
Share on other sites

Je t'aurai proposé la même alternative :Coucou33:

moi je te consseil sa me fait parreil à chaque nouvel webcam

1-il faut installer sans brancher la webcam le logiciel fournie avec la boite

2-une fois l'instalation faite branche la webcam

3- si le peripherique à bien etait reconnue il doit te demander continuer et aretter l'installation

4- faire continuer et normalement sa marche

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...