Aller au contenu
RINGO

SYSTEME D'EXPLOITATION WINDOWS 2000

Recommended Posts

Bonjour à tous,

Mon probléme est arrivé aprés avoir installé une webcam , windows ne la pas reconnu et je l'ai quand méme installé

et quand j'ai voulu l'activer il a buguer le pc.

A chaque démarrage il y a un petit écran qui m'averti d'un probléme.

c:\windows\systeme32\ubwrxeef.dll.

voila et merci pour vos réponses.

RINGO.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut ringo,

Quelle est la marque te le modèle exact de ta webcam ?

Pourrais tu publier ta configuration pour qu'on puisse voir s'il y a un quelconque problème la concernant.

Merci :Coucou33:

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut ringo,

Quelle est la marque te le modèle exact de ta webcam ?

Pourrais tu publier ta configuration pour qu'on puisse voir s'il y a un quelconque problème la concernant.

Merci :Coucou33:

salut,merci de me répondre , la marque est sangha mais je m'en suis débarrassée et avec la deuxiéme ca marche.

encore merci .

RINGO.

Partager ce message


Lien à poster
Partager sur d’autres sites
Je t'aurai proposé la même alternative :Coucou33:

moi je te consseil sa me fait parreil à chaque nouvel webcam

1-il faut installer sans brancher la webcam le logiciel fournie avec la boite

2-une fois l'instalation faite branche la webcam

3- si le peripherique à bien etait reconnue il doit te demander continuer et aretter l'installation

4- faire continuer et normalement sa marche

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×