Jump to content
assidibe

Problème de detection réseau

Recommended Posts

Bonjour à tous,

Voila mon problème

J'ai mis en place un domaine et toutes mes machines sont donc membre de ce domaine et sur certaines j'ai donné le droit d'administrateur et sur une non et quand je lance la détection je voyais toutes les machines ou le compte a un droit administrateur et celui ou le compte est limité je la détecte pas.

J'ai donc redémarré ma machine pour voir et depuis je ne détecte plus aucune machine à part moi-même.

Quelles peuvent être la cause?

Faut-il que le compte ait obligatoirement le droit administrateur pour pouvoir être détecter? Que faut-il faire pour les autres machines que je détectai avant et qui ont des droits administrateurs?

merci

Share this post


Link to post
Share on other sites

salut

que les pc soient ou non en compte limité n'a aucune influence sur la détection. tu installes le pluggin sur chacune, bien cocher l'option " Réseau " et en mettant bien le même mot de passe pour toutes lors de l'installation et c'est tout.

tu peux remettre les mots de passes ( au cas où tu te sois trompé ou fais une mauvaise manip' ) en allant dans Démarrer > tous les programmes > Ma-config.com > Préférences.

personnellement je le fait avec des pc en domaines sans droits et des pc en réparation, donc extérieurs à notre société, hors-domaine et avec droits sans aucun souci.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...