Jump to content

ECRANS BLEU A REPETITION


Recommended Posts

Bonjour,

Il manque de nombreuses informations dans ton lien de partage.

Pour partager correctement ta configuration, suis bien à la lettre le tutoriel ci-dessous:

 

Sinon, c'est le pilote "tcpip.sys" (protocol internet TCP/IP) qui est la cause du crash.

Cela peut-etre d√Ľ principalment

- d'un problème avec le pilote de la carte réseau

- d'un conflit/autre avec un antivirus ou une suite de sécurité tiers

Mais n'ayant pas toutes les informations via ton lien de partage, il est malheureusement difficile d'aller plus loin dans le diagnostic.

Sinon, concernant le pilote de la carte réseau celui-ci est à jour.

Après, tu peux tester avec le pilote réseau disponible sur le site de MSI:

Support pour A320M-A PRO

Il faut prendre le pilote à la catégorie "LAN Drivers".

Link to comment
Share on other sites

Il y a 15 heures, Sébastien a écrit :

Bonjour,

Il manque de nombreuses informations dans ton lien de partage.

Pour partager correctement ta configuration, suis bien à la lettre le tutoriel ci-dessous:

 

Sinon, c'est le pilote "tcpip.sys" (protocol internet TCP/IP) qui est la cause du crash.

Cela peut-etre d√Ľ principalment

- d'un problème avec le pilote de la carte réseau

- d'un conflit/autre avec un antivirus ou une suite de sécurité tiers

Mais n'ayant pas toutes les informations via ton lien de partage, il est malheureusement difficile d'aller plus loin dans le diagnostic.

Sinon, concernant le pilote de la carte réseau celui-ci est à jour.

Après, tu peux tester avec le pilote réseau disponible sur le site de MSI:

Support pour A320M-A PRO

Il faut prendre le pilote à la catégorie "LAN Drivers".

Bonjour Sébastien,

Tout d'abords, un grand merci d'avoir réagi à ma publication "de désespéré". rien que ce matin à trois reprise pour allumer l'ordi grrrr.

Je suis entrain d'installé ce que tu m'as envoyé. Merci et on verra!

Et voici la détection comme demandé :) :

https://www.driverscloud.com/fr/configuration/71388426-1/resume-micro-star-international-co-ltd-a320m-a-pro-ms-7c51-10

Ce matin : 

 

Bug Check Code

0x000000C1  

Bug Check String

SPECIAL_POOL_DETECTED_MEMORY_CORRUPTION  

Paramètre 1

0xFFFFC20497F0EF80  

Paramètre 2

0xFFFFC20497F0E43F  

Paramètre 3

0x0000000000014078  

Paramètre 4

0x0000000000000023  

Date du crash

06/11/2021 09:38  

Architecture

x64  

Version majeure

15  

Version mineure

19041  

Nombre de processeurs

8

 

Grand merci encore Sébastien :)

 

Link to comment
Share on other sites

Bonjour,

Il y a 7 heures, gregory.lamoitte62@gmail.com a écrit :

Je suis entrain d'installé ce que tu m'as envoyé. Merci et on verra!

Et voici la détection comme demandé :) :

https://www.driverscloud.com/fr/configuration/71388426-1/resume-micro-star-international-co-ltd-a320m-a-pro-ms-7c51-10

OK le pilote LAN du site MSI est bien installé.

Les BSoD sont réapparus depuis ?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...