Jump to content

Recommended Posts

Bonsoir,

J'ai eu un freeze (qui mène généralement à un BSOD), mais l'ordinateur n'a pas BSOD, du coup je mets un récap d'événements de ce qu'il se passe, quand ça freeze, mais que ça récupère, en cas où quelque chose peut interpeller

4RSzxEj.png

Share this post


Link to post
Share on other sites

Bonsoir, 

As-tu bien testé tout ce que je t'ai indiqué ? 

Et relance une détection de ta configuration stp. 

Via ton lien de partage, nous avons accès à l'observateur d'évènements. 

C'est beaucoup plus pratique et détaillé qu'une capture d'écran. 

Share this post


Link to post
Share on other sites

Bonjour,

Installe bien également la version 2004 de Windows 10 comme je te l'ai conseillé.

 

Quand à l'observateur d'évènements de Windows, il y est relaté beaucoup d'erreurs DCOM.

Ce sont des erreurs "légitimes" si puis-je dire.

Et elles n'ont aucun impact sur le bon fonctionnement de Windows.

"DCOM" est une technologie obsolète qui a été remplacée par "Microsoft .NET":

https://fr.wikipedia.org/wiki/Distributed_Component_Object_Model

Elle est encore en place pour des raisons de rétro-compatibilité.

Pour info, il existe tutoriel qui permet de corriger ces fameuses erreurs:

https://forums.cnetfrance.fr/topic/1382989-windows-7-8-1-et-10--solution-erreur-dcom-distributedcom-10016/

Pour le reste des erreurs, il n'y a rien de significatif qui concerne ton problème.

Ce sont également des erreurs mineures.

 

Autrement, essaie aussi en mettant à jour le pilote Intel SATA AHCI.

DriversCloud.com te propose justement un pilote plus récent:

https://www.driverscloud.com/fr/services/64767372-60/trouver-les-pilotes

Lien du direct du pilote:

RST_Win7_8_8.1_10_14.8.16.1063.zip

Share this post


Link to post
Share on other sites
Il y a 17 minutes, hinleon a écrit :

Update : fait

Pour que je puisse m'en rendre compte, il faut que tu relances une détection de ta configuration stp.

Share this post


Link to post
Share on other sites

Bonjour,

Le 05/08/2020 à 18:30, hinleon a écrit :

Cela dit, je n'ai plus d'audio 7.1 maintenant, je ne sais pas si j'ai gagné au change 

Essaie avec le pilote audio Realtek HD du site Gigabyte:

Realtek HD Audio Driver 6.0.1.7727 du 22/01/2016

De plus, il s'agit d'une version plus récente que celle qui est installée actuellement (6.0.1.7246 du 14/05/2014).

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...