Jump to content

Impossible d'avoir mes DRIVERS


Recommended Posts

;) fadel2

J'ai remarqué dans mes logs que plusieurs configurations XML sur le serveur sont endommagés. Ce qui doit expliquer ton problème. J'ai fais une petite modification çà ne corrige pas le bug mais çà devrait m'aider à savoir ce qui se passe.

Télécharge ce fichier ici

Dézippe le et copie le fichier mcnoyau.dll dans le dossier c:\program files\ma-config.com.

Ensuite relance une détection. tu devrais tomber sur un message d'erreur dans un cadre rouge "Save xml failed", il faudrait que tu me donnes le code d'erreur renvoyé.

Peux tu me dire aussi sous quel OS tu détectes et quel navigateur.

J'attends ta réponse ;) , Si quelqu'un d'autre voit ce post et a le même problème qu'il n'hésite pas à poster.

Link to comment
Share on other sites

  • 1 month later...

moi aussi g se probleme il m'indique une ereure e voila ce qui est ecrit''''''''''''''''''''''''''''

''Ce service necessite que dans les preferences soient activés le niveau 1 minimum et les modules Système d'exploitation et Péripheriques Windows. Les modules Cartes PCIAGP et Périphériques USB sont recommandés mais'''''''''''''''''''''' si vpos avait la reponse a se probleme ba envoyer :unsure:

Link to comment
Share on other sites

  • 2 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...