Aller au contenu

Recommended Posts

Bonjour,

Quand j'éxécute la recherche de misea à jour, "ma-config" propose entre-autres:

Sis Pilote AGP version 1.21 WHQLProvider : SiS

Version : 7.2.0.1171

Inf Filename : sisagp.inf

Inf file date : 31/10/2004

Edition date : 07/04/2005 Download

Mais en fait et en tout cas pour l'installation Windows XP, ça reste la version 7.2.0.1170 dixit le fichier 'sisagp.inf':

"[Version]

Signature="$WINDOWS NT$"

Class=System

ClassGuid={4D36E97D-E325-11CE-BFC1-08002BE10318}

Provider=%Provider%

DriverVer=07/18/2003,7.2.0.1170

CatalogFile=sisagp.cat

"

Voilà, un petit travail de mise à jour !

Bon courage!

A toute fin utile, voici ma config:

http://ma-config.com/AfficherResume-34835-0.html

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

kplayer007 CH est ton ancien compte?

euh, non, je ne pense pas, mais j'ai eu des soucis de mail de confirmation d'inscription, ça vient peut être de là?

(à moins que je me sois déjà inscrit dans le passé et que j'ai oublié, ce qui est très possible!!!... :Peureux07: )

Configuration de atafouni

sisi, c'est encore possible, j'ai un élevage d'ordinosaures B)

[edit] re oups, je viens de voir de que kplayer est le créateur de ce topic, alors, non c'est sur, c'est pas moi

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon, J'ai regardé tu es à jour, ignore ce driver. Le problème vient du fait qu'il y a différentes versions selon les OS.MesDrivers ne reconnait pas la détection d'OS à partir des infs. Tu peux envoyer un mail à julien@touslesdrivers.com c'est lui qui gère le système MesDrivers. Tu envoies le lien du topic.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×