Jump to content

Plus de son


Hellrazor
 Share

Recommended Posts

Bonjour,

Je suis nouveau dans ce forum et je suis content d'y être!

Mon PC ne diffuse plus un seul son depuis un mois et ne fait que me signaler qu'il n'y a pas de périphérique audio installé. J'ai déjà essayé de trouver les pilotes qui concernent ce périphérique, mais rien. Je viens donc soumettre ce problème au forum pour un peu d'aide.

Voilà quelques informations qui peuvent être utiles(je l'espère en tout cas)

Carte mère:

Type de processeur Intel Pentium III, 450 MHz (4.5 x 100)

Nom de la carte mère MSI MS-6156ZX (1 ISA, 3 PCI, 1 AGP, 2 DIMM, Audio)

Chipset de la carte mère Intel 82440ZX [ Système ]

périphérique concerné

Identité vendeur=109E

identité du périphérique=036E

(je crois que c'est BrookTree)

svp help me!!

Merci d'avance............

Link to comment
Share on other sites

salut

il y a de très grandes chances que cette carte mère appartienne à un pc de marque, donc marque et modèle de ce pc + système d'exploitation ?

Salut!

Mon pc est de marque Fujitsu et le SE est Win XP pro sp2 carte mère=MS MSI -6156ZX(je crois que c'est Microstar)

merci d'avance

Link to comment
Share on other sites

salut

donc marque et modèle de ce pc

la référence de la carte mère n'est d'aucune utilité car fabriquée exclusivement pour Fujitsu-Siemens par MSI.

si tu ne trouves pas le modèle exact, alors donnes-nous le n° de série de ton PC :(

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...