Aller au contenu

Recommended Posts

bonjour, je suis novice en informatique mais cela me passionne

j'ai un soucis avec plusieurs pilotes sur mon ordi (un matériel d'occasion que l'on m'a gracieusement offert!)

pour en savoir plus sur mon matériel j'ai télécharger Ma- Config.com avec le plugin et tout et tout après m'être inscrite et après avoir confirmé cette inscription j'ai voulu effectuer le contrôle...

mais aucune action visible n'a eu lieu et rien ne s'affiche... la fenêtre firefox affiche bien "terminé" en bas mais rien n'est inscrit dans cette fenêtre j'ai beau clilquer sur "carte mère, système, etc" aucune information ne s'affiche...

merci de me renseigner et bravo pour ce site, qui si j'arrive à le faire fonctionner (car je ne doute pas que le pblème vient de moi! :lol: ) est certainement très utile.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Chargez cette version ici

Dézippez et installez.

Puis lancer la detection sur le site.

Quelle est votre version de firefox? Quel OS utilisez vous?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

mon probleme est identique à celui de oxxo38,j'aurai écrit un post identique a ceci près que j'ai eu de temps en temps l'erreur décrite au point 6 de la faq, j'ai vérifié comme indiqué et ça ne vient pas de là.j'utilise xp pro sp2 et ff3.

Merci d'avance pour l'aide :smileJap:

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

çà détecte puis vous avez un écran vide ou çà ne détecte pas du tout?

Avez vous les droits administrateurs sur XP quand vous installez le plugin?

Procéder aussi à la désinstallation de l'extension firefox dans les modules complémentaires dans le menu firefox

essayez cette version ici

Je me suis aperçu que certaines configs XML n'étaient pas lisibles à cause d'un mauvais filtrage.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour charon, en retournant sur la page de détection (que j'avais pourtant relancé maintes fois auparavant) pour répondre précisément à ta question, la détection c'est lancée, mcafee m'a demandé si je voulais autoriser le programme et ceci fait mon résumé est apparu?!

j'ai téléchargé la béta mais je ne l'ai pas installée, le pourquoi du comment m' échappe...

je réponds quand même au question on sait jamais ça pourrai aider:

-lorsque je lance la détection depuis l'accueil j'arrive sur la page de détection avec la liste sur la gauche mais à côté tout est blanc et lorsque je sélectionne quelque chose à gauche ça charge une nouvelle page sauf que ce que j'avais sélectionné est resté.

-j'ai tous les droits administrateur.

au sujet du point 6 de la faq j'ai eu ce message mais il n'y a jamais eu norton sur mon pc,en plus il a rapidement cessé d' apparaitre.

:smileJap: beaucoup quand même

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour charon, en retournant sur la page de détection (que j'avais pourtant relancé maintes fois auparavant) pour répondre précisément à ta question, la détection c'est lancée, mcafee m'a demandé si je voulais autoriser le programme et ceci fait mon résumé est apparu?!

j'ai téléchargé la béta mais je ne l'ai pas installée, le pourquoi du comment m' échappe...

je réponds quand même au question on sait jamais ça pourrai aider:

-lorsque je lance la détection depuis l'accueil j'arrive sur la page de détection avec la liste sur la gauche mais à côté tout est blanc et lorsque je sélectionne quelque chose à gauche ça charge une nouvelle page sauf que ce que j'avais sélectionné est resté.

-j'ai tous les droits administrateur.

au sujet du point 6 de la faq j'ai eu ce message mais il n'y a jamais eu norton sur mon pc,en plus il a rapidement cessé d' apparaitre.

:smileJap: beaucoup quand même

D'après ce que tu me dis çà ressemble au bug que j'ai corrigé. Ca ressemble à un fichier xml endommagé qui est resté sur le serveur.

Pour le point 6 j'ai rajouté un correctif sur la dernière version en production qui agit dès l'install. Mais bon bizarre....

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×