Jump to content
Sign in to follow this  
ARABMEDE

Ecran bleu lors de la detection

Recommended Posts

Bonjour,

J'ai un écran bleu à chaque fois que j'utilise le service driver cloud pour détecter ma config. ( critical process died)

J'ai le mème problème quand j'utilise CPU-Z, mème un utilisant la version la plus a jour.

Il me semble que c'est due a un conflit avec Intel Management Engine, mais impossible de désinstaller ce dernier mème en utilisant des logiciels dédié a cela..

Intel Management engin s'est installé tout seul lorsque j(ai fait une mise a jours majeur de windows 10 vers la version 1903 en juin dernier.

Je n'ai pas ce problème quand j'utilise des logiciel comme , mais ce dernier est trop intrusif, je préfère loin ma-config.com.

Cordialement.

 

 

Share this post


Link to post
Share on other sites

Bonsoir ;) ,

je vais faire remonter le bug à franck, le dev de cpuz ;)

sinon sur l'application, vous cliquez sur la route crantée. Dans les options désactiver le moteur cpuid. La détection devrait passer.

Share this post


Link to post
Share on other sites
Il y a 2 heures, charon a écrit :

Bonsoir ;) ,

je vais faire remonter le bug à franck, le dev de cpuz ;)

sinon sur l'application, vous cliquez sur la route crantée. Dans les options désactiver le moteur cpuid. La détection devrait passer.

Bonjour,

Merci pour votre réactivité.

Quand j'ai désactivé CPUID dans les option puis lancé la détection tout de suite aprés, ça donné un écran bleu.

après avoir redémarré le pc : je re-consulte les options dans l'outil de détection , il n'en 'est visible que leurs onglets.

Je lance la détection, l'outil reste coincé dans crypt sending to the server, et rien ne se passe après.

Donc Je tue le processus avec CTR ALT SUPPR.

Cordialement

Share this post


Link to post
Share on other sites

Bonjour,

étrange. Dans les options  aller sur l'onglet modules. dans le menu choisissez léger.

Dans l'onglet options vérifier que le moteur cpuid est desactivé. Cliquez sur ok pour valider. Puis redetecter.

Share this post


Link to post
Share on other sites
Il y a 11 heures, charon a écrit :

Bonjour,

étrange. Dans les options  aller sur l'onglet modules. dans le menu choisissez léger.

Dans l'onglet options vérifier que le moteur cpuid est desactivé. Cliquez sur ok pour valider. Puis redetecter.

Bonjour ,

ça marche, et ça détecte tous les pilotes qui ne sont pas a jours.

mais ça n'affiche comme information que:

Système d'exploitation

Cartes multimedia

Périphérique USB

Merci

Share this post


Link to post
Share on other sites

Bonjour,

D'après ce que m'a dit franck ton problème a été résolu suite à la mise à jour du bios ; )

Share this post


Link to post
Share on other sites
Il y a 9 heures, charon a écrit :

Bonjour,

D'après ce que m'a dit franck ton problème a été résolu suite à la mise à jour du bios ; )

Bonjour,

Oui CPUIZ , fonctionne sans crash.

merci.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...