Aller au contenu
nangfong

coupure internet [RESOLU]

Publications recommandées

Bonjour,

Voici mon probleme : ma connexion se coupe regulierement , j'ai fait un scan complet , j'ai reinstallé à peu pres tout , j'ai essayé avec et sans pare-feu . La seule solution etait de redémarrer et j'avais de nouveau la connexion pour quelques heures .

Hier enfin en allant dans les connexions reseau , j'ai desactivé puis reactivé ma connexion au reseau local et miracle internet est revenu mais toujours pareil c'est à dire quelques heures puis ça recoupe .

Quelqu'un a une idée de ce que ça peut etre .

Merci

Partager cette publication


Lien à poster
Partager sur d’autres sites

salut

as-tu installé le bon driver correspondant à ton chipset réseau ?

quelle est la marque et la référence de ta carte mère ou de ton pc ?

comment te connectes-tu : Lan ? Wifi ? passes-tu par un routeur ? une Box ?

Partager cette publication


Lien à poster
Partager sur d’autres sites
salut

as-tu installé le bon driver correspondant à ton chipset réseau ?

quelle est la marque et la référence de ta carte mère ou de ton pc ?

comment te connectes-tu : Lan ? Wifi ? passes-tu par un routeur ? une Box ?

Salut

Ma carte mère est une Biostar K8NHA Grand , j'ai la Box club-internet avec 2 PC dessus et le 2eme n'a jamais de problèmes.

Pour le chipset réseau j'ai beau chercher dans l'analyse je vois pas trop ce que c'est .

Partager cette publication


Lien à poster
Partager sur d’autres sites

salut

les drivers pour cette carte mère sont >>> ICI

celui pour le réseau se nomme Chipset-Ethernet.

avant de faire quoi que ce soit, regardes dans le gestionnaire de périphériques si il y a un conflit. Si oui, lequel ? si non, fais un clic droit sur ta carte réseau > propriétés > détails et donnes-nous l'identifiant matériel.

Partager cette publication


Lien à poster
Partager sur d’autres sites
salut

les drivers pour cette carte mère sont >>> ICI

celui pour le réseau se nomme Chipset-Ethernet.

avant de faire quoi que ce soit, regardes dans le gestionnaire de périphériques si il y a un conflit. Si oui, lequel ? si non, fais un clic droit sur ta carte réseau > propriétés > détails et donnes-nous l'identifiant matériel.

Salut

Je suis allé dans le gestionnaire et tout fonctionne parfaitement , par contre dans gestion de l'alimentation j'ai decoché "autoriser le pc a eteindre ce peripherique pour economiser l'energie"

ma carte reseau est une Nvidia nforce networking controller .

Ca fait plus de 4 heures que je n'ai pas de coupure , est-ce que je dois quand même mettre à jour le chipset ?

Merci

Partager cette publication


Lien à poster
Partager sur d’autres sites

salut

si tu n'as pas de coupures toutes les 5 minutes, alors c'est que tout est correctement installé. Le souci peut donc venir de ta connection, tout simplement, ou bien d'un câble défectueux.

Partager cette publication


Lien à poster
Partager sur d’autres sites
salut

si tu n'as pas de coupures toutes les 5 minutes, alors c'est que tout est correctement installé. Le souci peut donc venir de ta connection, tout simplement, ou bien d'un câble défectueux.

Salut

Je crois que tout est revenu en ordre . merci pour tout .

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×