Jump to content
killian2006

(résolut) Message d'erreur après l'installation d'un pilote.

Recommended Posts

Bonjour à tous,

après avoir installer le pilote mb_driver_audio_realtek_6.0.8703., je reçois le message d'erreur suivant: An error (-5001 : 0x80070002) has occured while running the setup.
Please make sure you have finished any previous setup en closed other applications. 
If the error still occurs, pleasecontact your vendor: .

voici ma configuration

 

Pourriez vous m'aider s'il vous plaît.

cordialement.

Edited by killian2006
résolut

Share this post


Link to post
Share on other sites

Bonjour,

l'installation du driver s'est bien passé mais drivercloud me l'affiche toujours comme mise à jour ( je pense que c'est normal étant donner que tu ma donner une autre version du pilote  proposer par drivercloud) .

 

encore merci pour ton aide

cordialement

Share this post


Link to post
Share on other sites
Il y a 7 minutes, killian2006 a écrit :

l'installation du driver s'est bien passé

Super.:)

 

Il y a 7 minutes, killian2006 a écrit :

mais drivercloud me l'affiche toujours comme mise à jour ( je pense que c'est normal étant donner que tu ma donner une autre version du pilote  proposer par drivercloud) .

Oui, car l'agent de détection de DriversCloud.com se base sur la date du fichier INF.;)

"mb_driver_audio_realtek_6.0.8703.zip" => version 6.0.8703 du 14/05/2019

" Realtek High Definition Audio (HDA) 6.0.1.8454"=>  version 6.0.1.8454 du 29/05/2018 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...