Jump to content
Zagicien

probleme fan carte graphique

Recommended Posts

Bonjour,

Depuis quelques temps, la fan de ma carte graphique ce met à tourner à fond sans aucune raison.

Il sembles que la fan cesses de tourner et ce met à tourner à fond 2-3 secondes apres d'avoir cesser de touner.

Elle reviens à une vitesse normale 2-3 secondes apres  et cela ce repete tout les 15-20 secondes.

Cela ce produit meme quand l'ordinateur est innactif.

Ma Carte Graphique : Nvidia Geforce 950

voici une image qui montres les RPM de ma carte graphique :

probleme45264.gif

Quelqu'un a une idée du problème ?

Merci

Share this post


Link to post
Share on other sites

Bonsoir,

A première vue, je dirais qu'il s'agirait d'un problème au niveau de la sonde de température de la carte graphique.

Sinon, cela cela se produit-il également en mode sans échec ?

Share this post


Link to post
Share on other sites

Bonjour, Je ne sais pas si le problème viens de windows ou de la carte graphique d'elle meme. Mais sachant que cela ne s'est pas produis en mode sans échec, c'est quand meme bizarre. Peu être que c'est parce qu'il y a de la poussière sur sur la fan du gpu.

Ma-config : https://www.driverscloud.com/fr/imprimerconfiguration/56703005-1-1/resume

Share this post


Link to post
Share on other sites

Bonjour,

Si cela ne se produit pas en mode sans échec, en toute logique il ne s'agirait donc pas d'un problème matériel, auquel cas il se produirait dans les 2 modes.

Tu peux corroborer cela en testant sur une autre machine ou bien à l'aide d'un Linux Live.

Il peut s'agir d'un processus/virus qui sollicite la carte graphique: as-tu effectué une analyse antivirale ?

D'ailleurs, lorsque le ventilateur s'emballe, quelle est la température affichée à ce moment là ?

 

Il y a 2 heures, Zagicien a écrit :

Il ne s'agit pas du bon lien.

Share this post


Link to post
Share on other sites

Bonjour,

Résumé

Cela se produits même après un nettoyage avec "malwarebytes".

Cela se produits même avec le derniere pilote et le pilote du 12/11/2018. (les autres pas testé).

Cela se produits même en réinstallant windows.

La température restes la même quand cela se produit 27-29 degré, elle ne montes pas.

Cela ne se produis pas en mode sans échec.

Cela ne se produis pas sur Linux.

Cela ne se produis pas lorsque je désinstaller le pilote de ma carte graphique.

 

Donc, pas de virus, peut être avec windows 10 ou probablement un problème avec le pilote.

 

 

Share this post


Link to post
Share on other sites

Bonsoir,

Le 24/02/2019 à 22:15, Zagicien a écrit :

Cela se produits même avec le derniere pilote et le pilote du 12/11/2018. (les autres pas testé).

Et avec le même pilote sous Windows 7, cela donne quoi ?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...