Jump to content
Zagicien

bip au démarage

Recommended Posts

Bonjour,

Lorsque je me suis levé à matin, quand j'ai allumé mon PC, il ne voulais plus s'allumer.

Le problème : Il fait des bip sonores et clignote un voyant rouge.

Voici une petite video du probleme :

La carte mère est une : HP Compaq pro 6100

https://blablaland.co/probleme_bip_zagicien.3gp

je n'ai pas ajouté, ni changé de matériel récement. Cela s'est produit du jour au lendemain.

Merci.

Share this post


Link to post
Share on other sites

Bonsoir,

Le voyant d'alimentation qui clignote rouge 5 fois avec 5 bips courts, il s'agit d'un problème de RAM (déjà rencontré avec un HP Compaq Pro d'un client).

Le voyant d'alimentation qui clignote rouge 4 fois avec 4 bips courts, il s'agit d'un problème d'alimentation me semble-t-il.

  • Like 1

Share this post


Link to post
Share on other sites

Bojour,

Merci pour ta réponse,

Je penses aussi que c'est un problème d'alimentation.

Je vais commandé une nouvelle alimentation et l'installer,

Si ce n'est pas l'alimentation je ne vois pas ce que cela pourait etre

À bientot et merci encore

Cordialement, Kevin

Share this post


Link to post
Share on other sites

Bonjour,

Pouvez vous m'aider à en trouver un de remplacement.

Je ne sais pas lequelle est compatible avec ma Carte mère, ni ou acheter.

Sachant quue je suis au Canada et que j'aimerais le recevoir d'ici 2 semaines au maximum.

Merci

Share this post


Link to post
Share on other sites

Bonsoir,

Il y a 20 heures, Zagicien a dit :

Je ne sais pas lequelle est compatible avec ma Carte mère, ni ou acheter.

Regarde sur l'alimentation en elle-même pour voir de quel modèle il s'agit précisément.

C'est le plus simple et le plus sûr.

Autrement, indique nous sa référence.

Share this post


Link to post
Share on other sites

il est indiqué :

IMG_20180710_152745.jpg

IMG_20180710_152714.jpgP

PS: désolé pour le focus de la caméra

J'en ai trouvé un sur ebay mais l'acheteur dis que c'est pas compatible avec ma carte mère (Hp Compaq Pro 6300)

Ps : Je dis 6300 car je m'étais trompé en dissant 6100 dans mon message du tout debut

https://www.cafr.ebay.ca/itm/331990536294?ul_noapp=true

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...