Jump to content

Search the Community

Showing results for tags 'windows 10'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Vie du site
    • Charte et mode d'emploi du forum
    • Actualités
    • Achats/Ventes informatiques
    • Point de détente
    • Bugs et améliorations du site
  • Software
    • Recherche pilote
    • BSOD / Plantages / Freeze
    • Systèmes d'exploitation
    • Logiciels et jeux (pour Windows)
    • Réseau
    • Sécurité
  • Hardware
    • Bien choisir son matériel
    • Composants
    • Périphériques
    • Overclocking
    • Refroidissement

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lieu


Intérêts

Found 12 results

  1. Bonjour, Bonsoir Je me permet de posté cette demande certes récurrente sur internet car pour ma part j'ai essayé plusieurs des méthode proposé et rien ne change donc je m'explique. Lors de l'arrêt ou du redémarrage de l'ordinateur après une durée de plus de 20 minutes mon ordinateur reste fixe sur l'affichage d'attente de la mise Hors tension (écran avec la roue qui tourne). J'ai lu dans plusieurs forum qu'il faudrait désactivé le démarrage rapide dans les propriété de gestion d'alimentation ce que j'ai fait, il est aussi parlé de désactivé le périphérique Intel management system fait aussi et aussi entrée la commande "powercgf off" dans l'invité de commande en tant que administrateur fait aussi le soucis étant toujours présent je ne sait plus quoi faire. Pensant a une donnée corrompu j'ai réalisé sous conseil de la plateforme d'assistance Windows une restauration et un formatage des disques dur bon en 1 mois sa fait la 3eme fois que je le fait est rien ne change. voici le GIF fournie par driver cloud sur ma configuration pour les infos. https://www.driverscloud.com/images/signatures/img_202686_0.gif Si vous avais une solution à ce problème autre que décocher le démarrage rapide je suis preneur en attendant je vais utilisé un raccourcie shutdown avec arrêt forcé des programme étant la seul solution qui marche 9 fois sur 10.
  2. Bonjour à tous, Depuis un mois environ, j'ai des écrans bleus, qui me signalent que le PC va redémarrer. Ce problème arrive à peu près une fois par semaine désormais. J'ai testé ma mémoire, OK. J'ai testé mon HDD, OK. Je vous avoue que je suis un peu perdu, j'ai peur d'avoir à mettre mon PC Portable que j'ai acheté en février; à la poubelle. Je suis disponible pour vous envoyer ce que vous voulez. Merci d'avance
  3. Bonjour, il y a une 10 aine de jours, j'allume mon Pc, mon, navigateur Internet et là pas de connexion à Internet c'est d'ailleurs comme ça que je m'en rends compte je n'ai aucune alerte de toute sorte, tout semble être ok ma Box Freebox Revolution semble ok pas de message d'erreur, le wiffi fonctionne puisque mon iPhone est ok le réseau est bien là. Ce qui est étonnant c'est que même le logo réseau n'est pas barré vous savez celui qui est dans la barre des taches en générale si je lance une MAJ du serveur de la box et que Internet se coupe ce logo est barré et change de couleur, là non. Mais depuis mon navigateur impossible d'accéder à un site impossible de charger le moindre site pas de connexion !!! et au bout de 1 ou 2 minutes ça revient tout seul. J'ai cru que j'avais peut être déplacé un fil, j'ai vérifiè mes branchements et depuis plus rien. Ce matin il m'arrive exactement la même chose j'ai décidé d'investiguer un peu plus loin, mais mes connaissances sont un peu limité je suis allez voir pas exemple dans l'observateur d'évènements. il y a bien des erreurs à l'heure ou j'ai eu se problème. Est ce que c'est le bon endroit pour voir ce qui s'est passé ? Que puis je faire d'autre pour trouver ce qui se passe ? Quelqu'un ici peut il décrypter les erreurs de mon observateur d’événement ? moi je comprends rien . Est ce que ça peut venir de ma box ? J'aime pas du tout ces cycles de petite panne qui revienne, même si ça fait que 2 fois, je me méfie de ses trucs là. Merci de m'avoir lu
  4. Bonsoir ! Je viens up les posts suivants : Problème analyse BSOD (Résolu) DPC_Watchdog_Violation BSOD Le système d'exploitation étant différent et les sujets un peu vieux je me permets de refaire un sujet J'ai en système d'exploitation Windows 10 Anniversary Edition (je ne me souviens plus de la version précise) qui est à jour selon Windows Update, de temps en temps j'ai des freeze de l'écran, je ne peux absolument rien faire ! Et en attendant 5 minutes maximum le PC décide enfin de se reboot sur l'écran bleu avec le célèbre code "DPC_WATCHDOG_VIOLATION" Au niveau des crash ce n'est pas à intervalle régulier, parfois il crash 2 minutes après le démarrage, parfois 6h après le premier allumage ! J'ai d'abord pensé que le problème venait de ma carte Wi-Fi car quand je me déconnecte manuellement du réseau l'ordinateur crash directement ! J'ai donc remonté la carte Wi-Fi tout en la la dépoussiérant, idem pour la carte mère ! Je n'ai plus ce problème mais de temps en temps j'ai quand même le crash avec le même message d'erreur. J'ai donc essayé le logiciel de détection automatique driverscloud.com et voici le rapport complet (je ne sais pas trop quoi vous partager...Pardonnez moi ! ) Configuration de Hawken Il y a une poignée dans <<Ecran bleue>> mais ils s'arrêtent au 10 octobre il me semble, je ne sais pas si ça a un rapport du coup, on peux voir que mon ordinateur avait déjà un problème de crash en Septembre ! C'est le cas, j'avais déjà le symptôme DPC_WATCHDOG_VIOLATION en cette période là. Je l'ai toujours eu à l'époque quand ma clé Wi-Fi se déconnecté de mon ordinateur pendant son utilisation (donc rarement), maintenant je suis sur une carte Wi-Fi et le symptôme apparaît + souvent. Au niveau de mes pilotes j'ai donc mis à jour la carte Wi-Fi en priorité, puis le BIOS, ma carte graphique est normalement à jour, idem pour l'OS, seul chose que je n'arrive pas à mettre à jour: Advanced Micro Devices, Inc. [AMD/ATI] SB7x0/SB8x0/SB9x0 IDE Controller et Advanced Micro Devices, Inc. [AMD/ATI] SB7x0/SB8x0/SB9x0 SATA Controller [AHCI mode] Après avoir installé les versions recommandé par DriversCloud, rien à y faire, AMD m'affiche un message comme quoi les drivers sont déjà à jour ! J'ai donc consulté la page web de ma carte mère : GA-990XA-UD3 mais impossible de trouver les drivers voulus. J'ai donc cherché sur internet et j'ai exactement les mêmes fichiers que sur mon CD d'installation, faute d'un souci de téléchargement je réinstalle donc entièrement le contenue de mon CD mais rien à y faire. Je me demande donc si le problème viens d'ici... Du coup à ce niveau là je suis complètement pommé, et j'ai trouvé vos forums ^^ Brève information concernant la carte NVDIA qui n'est pas à jour, c'est normal ! C'est une carte graphique que j'ai mal branché et qui est maintenant bloqué dans la carte mère , elle est désactivé depuis le gestionnaire des périphéries (si quelqu'un a un conseil à me donner pour la décoincer sans casser toute la carte mère je suis preneur d'ailleurs ) EDIT : Oh ! Autre chose, j'ai une version Windows 10 upgradé sur une version de Windows 7, en gros je n'ai aucun DVD ni clé USB de réinstallation, je peux bien sûr faire une réinstallation complète par le démarrage avancé mais ça ne m'arrange pas vraiment... EDIT2 : Mon processeur est overcloacké, mais jusqu'ici je n'ai jamais eu de problème, je ne pense pas que ce soit ça qui pose souci Voilà pour mon souci, je vous remercie d'avoir lu, en espérant que l'on trouve une solution !
  5. Bonjour, Depuis le passage sous l'édition 1607 par migration de la 1511, lors de la détection par DriversCloudx64_8_0_4_0.exe, j'ai un BSOD dans le module amd64.sys de type SYSTEM SERVICE EXCEPTION. Windows ajoute désormais obligeamment l'url http://windows.com/stopcode sous forme de texte et d'un code QR. Cordialement,
  6. Bonsoir, j'ai besoin d'aide, je voulais installez Windows 10 a partir de l'ISO fournis par Microsoft mais malheureusement quand je le met dans mon ordi (tout nouvel ordi monté il y a 2 jours) il me dis ceci : "Votre pilote a besoin d'un pilote de média qui est manquant. Il peut s'agir d'un pilote de disque DVD, de disque USB ou de disque dur. Si vous disposez d'un CD, d'un DVd ou d'un disque mémoire flash USB contenant le pilote, insérez-le maintenant. " Donc j'espérait que vous pourriez m'aider face a ce problème ! Merci bonne soirée.
  7. Bonjour Bonjour ! Je viens quérir de l'aide pour résoudre mes BSOD sur Windows 10 ! J'avais déjà des problème sur la même config sur Win 7 à l'époque mais ma machine refusait d'écrire des minidump donc aucun recours n'avait été trouvé :s Mais après un formatage et une installation "à neuf" de Win10 les BSOD reviennent ! Ils sont moins fréquent, le formatage et win10 ont donné un gros coup de jeune à la bécanne (si si ! promis) et maintenant j'ai ces fameux rapports minidump \o/ Il m'en a fait 3 cette nuit, peut après avoir installé Rust qui l'a pas mal fait turbiner (cependant je n'étais pas en jeu quand c'est arrivé mais sur Libre Office). Alors si je me souviens bien de la procédure , voici le lien de ma config matérielle et des rapports BSOD : http://www.driverscloud.com/fr/publish/configurationpubliee/132650-1-1/resume Je vous remercie par avance et vous admire car je lis aussi bien les causes dans ces rapports que l'avenir dans le marc de café ! C.
  8. Bonjour à tous, Je suis passé récemment sous Windows 10 Pro (à partir d'un Windows 7.1 Pro) et je remarque des problèmes de performance importants sur la copie vers et la lecture à partir de SSD... J'ai suivi les mises à jour de pilotes (carte graphique, carte réseau, carte PCI) tout fonctionne, mais c'est la première fois que je lance une opération sur laquelle je peux mesurer les performances (enregistrement sur un SSD à partir d'une caméra haute définition) et les résultats sont très mauvais : j'ai beaucoup de frames de perdues. C''est moins bon sur le SSD interne, et c'est nettement pire sur le SSD externe. Je n'ai rien changé à ma configuration physique depuis que j'étais en Windows 7.1, uniquement une mise à niveau vers Windows 10 et la mise à jour des pilotes. (J'ai aussi suivi toutes les Màj de Windows Update). La caméra est reliée au PC par une liaison Gigabit et le programme de gestion de la caméra envoie les données, soit sur un SSD interne, soit sur un SSD externe qui est connecté en USB 3.0. Le SSD externe est un Samsung MZ-7PD256BW Disque Flash SSD interne Série 840 PRO 2,5" Controleur Samsung SATA III 256 Go Kit BASIC . Il est monté dans un boitier Inateck USB 3.0 boîtier externe pour disque dur de 2.5 pouces optimisé pour SSD 9.5mm 7mm SATA DD USB 3.0-A câble aucun pilote installation directe . Comme le précise sa description, il n'a pas besoin de pilote, du moins c'est ce qui s'est passé lorsque je l'ai installé la première fois sous Windows 7.1.. Pour information j'ai joint le contenu du Gestionnaire de périphérique. Comme le logiciel d'enregistrement d'image perdait beaucoup d'images, j'ai fait des essais de copie d'un gros fichier, du SSD interne vers le SSD externe et par comparaison, le transfert est beaucoup plus lent que sur un disque dur classique ce qui bien sûr est anormal. Voici quelques chiffres si ça peut vous éclairer: J'ai pris un fichier de 2,25Go et j'ai chronométré le temps de copie SSD Interne vers SSD Externe connecté sur USB 3.0 : 1min 34sec SSD externe connecté sur USB 3.0 vers SSD Interne : 3min 36sec J'ai fait un autre essai, sur un autre PC qui a un disque dur interne classique, et j'ai copié le même fichier (2,25Go) du SSD en USB 3.0 vers le DD interne et du DD interne vers le SSD externe en USB 3.0 SSD externe en USB 3.0 vers DD interne : 20sec DD interne vers SSD externe en USB 3.0 : 25sec Bon, d'accord les 2 PC ne sont pas identiques (le second est plus puissant), mais je n'ai jamais eu des temps de transfert aussi long sur le premier PC... Mes questions : 1) Comment vérifier que dans le PC où je connecte ma caméra, le contrôleur USB 3.0 est bien reconnu et a le bon pilote? 2) Comment vérifier que le SSD externe est bien reconnu et a le bon pilote? 3) A la limite, Y a-t-il moyen de vérifier que le SSD interne est lui aussi bien reconnu ? J'espère avoir été clair dans l'exposé de mon problème et dans les questions... Merci. Guy
  9. Bonjour, j'aurais besoin de votre avis pour le problème suivant : Je suis sur un PC qui tourne sous Windows 10 x64 Famille. La détection de DriversCloud m'indique un pilote USB proposé plus récent qui s'appelle "NVIDIA NVIDIA Virtual Audio Device (Wave Extensible) (WDM)" : 364.72-desktop-win10-64bit-international-whql.exe. Le pilote installé pour ce matériel est le "NVIDIA Virtual Audio Device (Wave Extensible) (WDM)" Je télécharge le pilote, je lance l'installation et là, je vois qu'il est en train d'installer un pilote graphique NVIDIA version 364.72. A l'étape "Vérification du système", j'ai un message d'erreur : "Le programme d'installation NVIDIA ne peut pas continuer. Ce pilote graphique n'a pas trouvé de matériel graphique compatible"... Je ne comprends pas pourquoi à l'origine la détection signale un pilote USB à mettre à jour (en pointant sur du matériel audio) alors qu'ensuite, lorsque le pilote est installé il semble s'agir d'un pilote graphique... J'ai regardé le fichier information sur l'écran de détection et dans la fiche du pilote je lis "Matériel compatibles NVIDIA VIRTUAL AudioDevice (Wave Extensible) (WDM)". Faut-il ignorer ce pilote? Merci. Guy
  10. Bonjour à tous, Je viens de rejoindre votre forum et je voudrais tout d'abord vous remercier pour votre système d'identification de pilote qui est redoutablement efficace pour maintenir mes PC à jour et qui m'a été très utile pour les mises à niveau vers Windows 10 que j'ai effectuées!... Je voudrais vous poser une première question, comme elle est assez générale, je ne pense pas que vous ayez besoin du détail de ma config, mais si c'est le cas je vous l'indiquerai en suivant le tuto "Comment partager ma configuration". J'ai passé un PC (Ordinateur de bureau HP Pavilion Elite HPE-130fr) qui était sous Windows 7.1 à Windows 10 x64 édition familiale et comme mes pilotes étaient à jour avant, tout s'est bien déroulé. Il y a cependant un point que je voudrais clarifier: Une fois la mise à niveau effectuée, la détection de DriversCloud m'indique que le pilote de ma carte Wifi qui est une Ralink corp. RT2790 Wireless 802.11n 1T/2R PCIe a besoin d'être mis à jour. J'ai téléchargé le pilote IS_RT2860_W7-5.0.59.0_W8-5.0.59.0_W8Blue-5.0.59.0_W10-5.0.57.0_20150909_5.0.59.0_Free. (Pour info, cette carte apparaît dans le Gestionnaire de périphérique sous le nom "802.11n Wireless PCI Express Card LAN Adapter", son pilote est au niveau 5.0.57.0 daté du 18/05/2015 et Windows Update me dit que ce pilote est à jour) Lorsque je lance en mode administrateur l'installation du pilote indiqué par la détection, j'obtiens une erreur : Je suis d'abord allé sur le lien "Comment débloquer cet éditeur", mais j'arrive sur une page d'accueil de Microsoft. J'ai fait ensuite un clic sur le nom de l'éditeur et je vois qu'il a été expressément révoqué par son créateur... Si je fais "Afficher le certificat", j'ai la fenêtre : Pourriez-vous me dire comment procéder pour résoudre ce problème? Merci Guy
  11. Bonjour, J'ai la poisse en ce moment avec mes drivers car c'est moi qui ai créé le dernier sujet dans ce topic... Ma connexion réseau / internet m'a lâché il y a quelques jours. J'ai mis un temps à diagnostiquer, mais il s'agissait d'une panne matérielle. J'ai donc acheté une carte réseau, je l'ai installée ce matin et elle n'est pas reconnue par le système, et le driver fourni avec ne fonctionne pas. La carte est une TP-Link TG-3468 et le PC est sous Windows 10 x64. Le seul avis dans les commentaires du vendeur signale aussi un problème avec le driver fourni. (et comble de la poisse, le site realtek est down aujourd'hui) J'ai d'abord cherché et téléchargé un driver sur le site de TP-link, mais ça ne fonctionne pas. Ensuite je regarde le CD fourni, et je trouve exactement le même driver. Ensuite j'ai fait une détection offline avec Driverscloud, qui fonctionne parfaitement, il m'a détecté 3 drivers à mettre à jour (après un formatage récent) : http://img11.hostingpics.net/pics/68043420160213120233ServicesdepilotesetdiagnosticsDriversCloudcomTrouverlespilotesChrom.png Je les ai tous installés avec le setup inclus, mais malgré cela j'ai toujours un périphérique non reconnu et je n'ai pas de connexion réseau / internet. Dans le gestionnaire des périphériques, j'ai : Mon PC Autres périphériques /!\ Périphérique inconnu Quand je vais dans les Propriétés de ce périphérique, Détails, il me dit : Propriété : Chemin d'accès à l'instance du périphéique Valeur : USB\VID_0cf3&PID_3000 6&df2EE03&0&7 Mais manuellement ou automatiquement, je n'arrive pas du tout à installer un driver pour ce périphérique. Et je ne suis même pas sûr qu'il s'agisse bien de ma carte réseau. Et lorsque j'installe un nouveau périphérique sans préciser le modèle et que je vais manuellement chercher dans mon dossier [Realtek semiconductor] dans le sous-dossier Win10_x64, etc. ça ne fonctionne pas non plus. Merci de votre aide Ma config idem que la dernière fois, la carte réseau TP-Link TG-3468 en plus : http://www.driverscloud.com/fr/publish/configurationpubliee/118873-3-1/resume
  12. Depuis ce matin,, mon pc me fait des BSOD lorsque je jou un certain temp à un jeu . J'ai donc procédé à une analyse sur driverscloud pour faire un diagnostique Le voici: Informations générales Bug Check Code 0x0000003B Bug Check String SYSTEM_SERVICE_EXCEPTION Paramètre 1 0x00000000C0000005 Paramètre 2 0xFFFFF8013EA31FBA Paramètre 3 0xFFFFD000206B2E40 Paramètre 4 0x0000000000000000 Date du crash 16/12/2015 23:04 Architecture x64 Version majeure 15 Version mineure 10586 Nombre de processeurs 4 Taille du fichier dump 255.83 Ko Source du crash Source du crash dxgmms2.sys+1FBA Chemin C:\WINDOWS\system32\drivers\dxgmms2.sys Description DirectX Graphics MMS Version 10.0.10586.0 Compagnie Microsoft Corporation Taille 563.34 Ko Pile d'appels Adresse de la pile dxgmms2.sys+1FBA Adresse de la pile ntoskrnl.exe+14D2E9 et voici ma config : Modules Système d'exploitation Windows 10 Professionnel ‎(X64)‎ Date d'installation: 07/12/2015 Processeur Intel Core i5 660 Cadencé à 3.33 GHz Fréquence mesurée (core0): 2.13 GHz Nombre de coeurs: 2 physique(s), 4 logique(s) Socket: Socket 1156 LGA Température CPU (core 0): 29 °C Carte mère Intel Corporation DP55WB AAE64798-207 Numéro de série (carte mère): AZWB0260048L Version du bios: WBIBX10J.86A.0293.2010.0419.1819 Date: 19/04/2010 Chipset Pont nord : Intel Havendale/Clarkdale Host Bridge Identifiant de révision: 18 Pont sud : Intel P55 Identifiant de révision: 05 Mémoire 8 Go de mémoire totale de type DDR3 à 666.69 MHz Timings mémoire: 9.0 clocks-9 clocks-9 clocks-24 clocks-2 TT Barrette Kingston de 2 Go Fréquence maximale: 667 MHz Bande passante: PC3-10700 Barrette Kingston de 2 Go Fréquence maximale: 667 MHz Bande passante: PC3-10700 Barrette Kingston de 2 Go Fréquence maximale: 667 MHz Bande passante: PC3-10700 Barrette Kingston de 2 Go Fréquence maximale: 667 MHz Bande passante: PC3-10700 Carte Graphique NVIDIA GeForce GTX 660 Version DirectX installée: 11.0 Fréquence du GPU: 324 MHz Fréquence mémoire du GPU: 324 MHz Disque dur Disque dur WDCWD5002AALX-00J37A0 de 465.76 Go SATA III Firmware: 15.01H15 Version du SATA: SATA Rev 2.6 Numéro de série: WD-WCAYU8348381 SSD SanDiskSDSSDHII120G de 111.79 Go SATA III Firmware: X31000RL Version du SATA: SATA Rev 2.6 Numéro de série: 143357402550 Lecteurs optiques HL-DT-ST DVDRAM GH22NS50 Version du firmware: TN03 Réseau VPN Client Adapter - VPN Type d'adaptateur: ethernet Intel® 82578DC Gigabit Network Connection Type d'adaptateur: ethernet Realtek 8185 Extensible 802.11b/g Wireless Device Type d'adaptateur: IEEE 802.11 wireless Software Loopback Interface 1 Type d'adaptateur: Loopback Cartes multimedia Intel Corporation 5 Series/3400 Series Chipset High Definition Audio NVIDIA Corporation GK106 HDMI Audio Controller Clavier Hewlett-Packard KU-0316 Keyboard (HP Basic USB Keyboard) Souris USB Mouse Ecran(s) G246HL Resolution maximum: 1920 x 1080 Taille de l'écran: 24.0" (53 cm x 30 cm) Date de fabrication: 16/09/2014 Ratio d'aspect: 16:9 Type d'entrée vidéo: Digital Signal Périphérique USB Hewlett-Packard KU-0316 Keyboard (HP Basic USB Keyboard) Version USB supportée: 1.10 USB Mouse Version USB supportée: 1.10 Voila. j'ai vraiment besoin d'aide Merci d'avance
×
×
  • Create New...