Jump to content

Search the Community

Showing results for tags 'reseau'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Vie du site
    • Charte et mode d'emploi du forum
    • Actualités
    • Achats/Ventes informatiques
    • Point de détente
    • Bugs et améliorations du site
  • Software
    • Recherche pilote
    • BSOD / Plantages / Freeze
    • Systèmes d'exploitation
    • Logiciels et jeux (pour Windows)
    • Réseau
    • Sécurité
  • Hardware
    • Bien choisir son matériel
    • Composants
    • Périphériques
    • Overclocking
    • Refroidissement

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lieu


Intérêts

Found 5 results

  1. Bonjour à tous, Je voulais créer un réseau local entre deux ordinateurs, et j'ai du mal à le faire fonctionner. Pour cela, sur PC1, un dossier a été créé pour partager des fichiers, nommé "Partage" Les noms des deux machines apparaissent bien sous la section "Réseau" des deux PC. Mais lorsque, je veux accéder à l'un ou l'autre ordinateur, un message d'erreur apparaît sous le code 0x80070035. J'ai même réinstallé Windows sans perdre de données pour régler mon problème de réseau, mais en vain Y a-t-il une solution à ce problème. Merci d'avance. Windows 7
  2. Bonjour, je rencontre des problèmes avec mon PC fixe depuis quelques jours. Voici le lien de ma détection : https://www.driverscloud.com/fr/configuration/63333642-1/resume L'autre soir après un redémarrage j'ai perdu la connection internet, le contrôleur réseau ethernet intégré à la carte mère n'apparaissait plus dans le gestionnaire de périphériques. J'ai essayé de redémarrer le PC, vérifié que le "Onboard Ethernet Adapter" était activé dans le BIOS, réinstaller les pilotes mais rien a faire. ( carte PCI/AGP 3 dans la détection : RTL8111/8168/8411 PCI Express Gigabit Ethernet Contro
  3. Bonjour, Je me permets de poster suite à mon problème dont je ne trouve point de solution. Je vous explique : Je viens tout juste de rentrer en vacances, mon pc à un peu été utilisé par ma famille et mon routeur wifi a été changé par une LiveBox flambant neuve. Seulement voici mon problème, le débit descendant de mon pc fixe est anormalement faible (~0.39 Mbps relativement constant), alors que celui de mon mac est de 7-10 Mbps constant. Ces résultats ont été obtenus via un speedtest que j'ai effectué et j'utilise exclusivement le wifi pour ces deux appareils (wifi désactivé s
  4. Bonjour a tous. J'ai un petit soucis avec ma carte réseau, dès que je reboot (mise à jour) ou que j'éteind mon ordi en mise en veille, quand je rallume plus de réseau ! (icone barre tache avec croix rouge et impossible a relancer, message vous n'avez pas de pilote carte réseau !!) Si j'eteind normallement et totalement le PC pas de problème !! (suite visite du forum et quelque test, ex : decocher la case du pilote sortie de veille auto) J'avais aussi le problème avec Win Seven, Je pensais qu'avec la mise a jour windows 10 et dern
  5. Bonjour à tous, J'ai récemment appris qu'il était possible de partager la connexion wifi de l'ordinateur avec ma xbox 360 grâce à un câble ethernet. Mes connaissances en informatique sont limitées, j'ai donc regardé des tutos sur le net. J'ai fait tout comme c'était marqué : J'ai connecté ma xbox 360 au pc avec câble ethernet, j'ai ensuite activé le partage de réseau avec le câble ethernet. Le seul problème, c'est que lorsque j'active cette fonction, la connexion wifi passe en "accès limité", et dès lors, impossible d'accéder au web, même avec le pc. J'ai essayé en désactivant l'option "perme
×
×
  • Create New...