Jump to content

Search the Community

Showing results for tags 'modules ide'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Vie du site
    • Charte et mode d'emploi du forum
    • Actualités
    • Achats/Ventes informatiques
    • Point de détente
    • Bugs et améliorations du site
  • Software
    • Recherche pilote
    • BSOD / Plantages / Freeze
    • Systèmes d'exploitation
    • Logiciels et jeux (pour Windows)
    • Réseau
    • Sécurité
  • Hardware
    • Bien choisir son matériel
    • Composants
    • Périphériques
    • Overclocking
    • Refroidissement

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lieu


Intérêts

Found 1 result

  1. bonjour à tous, je viens vers car j'ai un soucis avec la détection du module IDE: lorsque je lance le plugin, il reste bloqué sur traitement des modules IDE et gèle mon pc. enfin gèle, c'est pas tout à fait vrai, disons que mon ordi est si lent qu'il faut 5mn pour faire la moindre action ... bien sur, pas moyen de shooter le programme et obligé d’arrêter l'ordi et de redémarrer à l'arrache. en enlevant tout ce qui est IDE dans la config du module, j'ai enfin accès au site. voilà ma config (moins les IDE) https://www.driverscloud.com/fr/configuration/54506526-1/resume-asustek-computer-inc-h170m-e-d3-rev-x0x merci
×
×
  • Create New...