Jump to content

Search the Community

Showing results for tags 'freeze'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Vie du site
    • Charte et mode d'emploi du forum
    • Actualités
    • Achats/Ventes informatiques
    • Point de détente
    • Bugs et améliorations du site
  • Software
    • Recherche pilote
    • BSOD / Plantages / Freeze
    • Systèmes d'exploitation
    • Logiciels et jeux (pour Windows)
    • Réseau
    • Sécurité
  • Hardware
    • Bien choisir son matériel
    • Composants
    • Périphériques
    • Overclocking
    • Refroidissement

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lieu


Intérêts

Found 12 results

  1. Bonjour, Je suis nouveau parmi vous, et j'aurais besoin de votre aide et conseils pour le problème suivant. Mais d'abord, coté matériel, j'ai acheté un kit Uprade chez Matériel.net qui comprend ces 3 éléments : CM : Asustek M5A97 R2.0 (le bios est à jour) Processeur : AMD FX 6350 Six Core Processeur 3.90 Go RAM : Kingston DDR3 2 x 4 Go 1866 MHz HyperX FURY BLACK CAS 10 (103091) C'est de la PC3-14200 Ma carte graphique est une ATI AMD Radeon HD 6800 Series GDDR5 1Go Mon DD système est un Samsung SSD 840 EVO 250Go J'ai installé Seven X64 sur ce SSD, et j'ai fait toutes les optimisations recommandées, BDR compris. Les problèmes : Malgré cela, j'ai accès au bureau en 55 secondes environs, alors que je n'ai QUE Avast au démarrage ! Pour ouvrir un dossier, il met entre 1 à 3 secondes etc... J'ai eu "Mémoire insuffisante" une fois ! Pire, hier, j'ai eu un blocage de la souris, et ce matin un écran noir, obligé de rebooter à chaque fois ! Windows, dans Informations système voit bien les 8 Go MAIS ... 3.9 Go Utilisable ! Je pense que tout vient de cette mémoire virtuelle que je sais pas bien paramétrer ! Dans C: j'ai décoché "Gestion automatique ... " et mis "Aucun fichier d'échange" "Taille personnalisée" est aussi décochée. Malgré cela, j'ai quand même "pagefile.sys" qui est resté sur mon autre DD (F), et il fait bien 3.9 Go ! Justement, sur ce DD (F), il y a "Taille gérée par le système" qui est coché ! Normalement, sur ce DD, je devrais le configurer comme sur C: non ? J'ose pas effacer ce "pagefile.sys" ! Qu'en pensez vous ? "Gestion automatique du fichier d'échange" et "Taille personnalisée" est décoché partout. Le bios (qui est à jour) ne voit que 4 Go en page principale, mais, dans "Avancé" j'ai bien mes 2 Barrettes de 4Go. J'ai changé de slot, essayé les barrettes une par une, et tout semble correcte. Voila, ça fait beaucoup ! Qu'en pensez vous, et surtout, voyez vous une ou des solutions ?
  2. Hi, thank you for this site and your time. On my HP NoteBook "Beatsaudio", W7 first then W10, I run into a 100% Disk Usage issue... Which is terrible as my computer works perfectly but... really slowly. I did all things it was possible to do (I found on the Internet)! I broke the original restauration point! I cannot go back to the initial restauration point I download the last W10-64 version... I think it's quite better. (More information in my signature on my configuration (if it works ) The last thing to do is to update all my drivers! as you propose with you site. I wonder if this will be useful Note : I am a bit surprised not to see any post on this topic in your forum Bonjour, Un petit pb de 100% Disk Usage sur W10. J'ai fait pas mal de choses... je me demandais si la mise à jour des drivers conseillée par votre site serait utile... Thank you for your time and answer .
  3. Bonjour à toutes et à tous, Je me tourne vers vous car cela fait maintenant un peu plus de trois semaines que je suis confronté à un problème qui commence à devenir plutôt gênant. Celui est simple : dès lors que je souhaite regarder une vidéo sur YouTube, après une certaine durée parfaitement aléatoire (parfois 15 secondes, parfois 30 minutes) et seulement lorsque la vidéo est en cours de lecture, l'écran de mon pc, le son et la souris se figent. Cela dure une dizaine de seconde, et s'ensuit deux possibilités : soit tout redevient normal jusqu'au prochain bug; soit c'est un BDOS dans toute sa splendeur, avec un récurent DPC_WATCHDOG_VIOLATION. Le PC redémarre alors normalement, comme si de rien n'était. (fait étonnant aujourd'hui, il ne m'a pas fait un BDOS mais un ODOS ... je n'ai pas eu le temps de relever le code d'erreur). Cela arrive systématiquement avec YouTube (et pas d'autres lecteurs), et une seule fois sur un autre site lambda où, cette fois, aucune vidéo n'était en cours de lecture. De plus, cela se produit à la fois sur Firefox, Chrome et Edge. Voici ma configuration : https://www.driverscloud.com/fr/configuration/47407086-1/resume-asustek-computer-inc-x550vx-10 Mon PC portable est un ASUS R510V acheté fin janvier. Autre détail qui pourra peut-être nous guider dans la résolution de ce problème : Ma femme a acheté exactement le même PC une semaine après moi, et le problème auquel je suis confronté s'est également déclaré chez elle, quelques jours après mes premiers plantage. En vous remerciant du temps que vous accorderez à la résolution de mon problème, je vous souhaite une excellente fin de soirée !
  4. Bonjour, J’enchaîne les freeze (souris/clavier bloqués) depuis que j'ai déplacé mon PC (connexions débranchées puis rebranchées d'une façon différente). Je ne suis pas familier de l'observateur d'événement mais je pense que l'on doit s’intéresser aux erreurs critiques (8 ajd): Quel enseignement peut-on en tirer ? Merci de m'aider
  5. Blue, Red , Yellow or White Screen of death Bonsoir à tous et merci de prendre la peine de me lire, Mettons nous de suite d'accord pour juguler mes débordements Si vous n'avez que 3 minutes à me consacrer, ne lisez svp que la version 1 et tentez si vous le pouvez de répondre à la question 1 Si vous n'avez que 13 minutes à me consacrer, ne lisez svp que la version 1 et 2 et tentez si vous le pouvez de répondre à la question 1 et 2 Si vous avez un peu plus de temps, lisez la totalité et répondez à ce que vous pouvez Version 1 Machine Packard Bell Imedia 5847 avec Win Xp avec arrêts et reprises intempestifs Passage à Win 7 ultimate mêmes dysfonctionnements Passage à Win 10 professional, mêmes dysfonctionnements Question 1 : Avez vous une expérience Packard Bell avec une machine qui s'arrête n'importe où dans son process et qui repart toute seule quand elle veut ? ( l'écran est bloqué sur sa dernière image, souris et clavier inactifs) Version 2 Machine Packard Bell Imedia 5847 avec Win Xp , Ces arrêts survenaient n'importe quand,duraient un temps variable (de quelques secondes à plusieurs minutes),Je ne pense pas qu'ils puissent être dus à un problème thermique, car en forçant le redémarrage, tout fonctionne parfaitement quelques instants ou 4 heures durant, Vous conviendrez avec moi que la température du processeur n'a pas du beaucoup changé pendant le démarrage. Plutôt que de passer beaucoup de temps à updater les drivers, les softs et pilotes de XP, j'ai choisi de passer à Win7 Ultimate Toujours les mêmes arrêts inexpliqués n'importe où, redémarre tout seul quand il veut et l'écran affiche la couleur de la dernière image d'où le titre de ce post. Clavier,souris, et Hdd restent désespérément inertes Ma version de Windows7 ayant obtenu la validation de Microsoft, j'ai reçu une avalanche de mises à jour,228 si j'ai bien compté Je fondais pas mal d'espoir sur ces M.A.J., j'ai passé quelques jours à ordonner cela mais les freezes ont continué de plus belle...ce qui ne m'étonne pas trop car les Kbxxxxx concernaient surtout la sécurité de Win7 Passage à Win 10 professional : Miracle de la technologie,au bout de quelques jours , proposition de Microsoft (immédiatement acceptée) de passage à Win10 professional Queques MAJ automatiques gérées par Windows update mais le pb est toujours présent...Les arrêts semblent de plus en plus fréquents et de plus en plus longs mais la machine repart toute seule quand elle le décide... Je l'ai pas dit car cela va sans le dire, mais je suis toujours équipé d'Avast, Ccleaner, Windows defender que j'active régulièrement, Je ne crois pas à un malware Xp qui pourrait sévir sur Xin7 et ne pas être dérangé sur Win10 ou alors j'ai affaire à un sacré Hacker Question 2 : Si vous me suivez dans ma progression, pas thermique, pas virus vous diriez qu'oi pour soutenir un petit vieux qui commence à faiblir ? Comment se sortir de cet imbroglio? Les supports … Support Packard Bell . Cette machine n'est pas reconnue, pas éligible à Win10 sur le support de P.B qui est en révision un soir sur deux Forums informatiques généralistes (01 net , CCM etc …) Pas de résultats sur le modèle, pas de résultats sur la description de panne et malgré les efforts des régulateurs du site, une perturbation permanente de quidams impolis qui viennent glisser leur petite merde à l'intérieur d'un post ouvert ce qui fait que l'on ne sait plus rapidement ,qui répond à qui et sur quel problème, Les réponses des participants, après avoir épuisé les recettes virus/malwares et leurs remèdes miracles updatent leurs drivers au hasard sans jamais se justifier ni tenter la moindre explication....Imaginez le succès de telles opérations ! Update carte mère NEC GA-8TRC410M-NF Je ne crois pas être arrivé à accéder au site originel de Nec. Par contre profusion d'offres de détection automatique des drivers nécessaires et quand on ne sait pas ce que l'on cherche , il est tentant de se laisser guider.Ce n'est pas gagné quand même, car il faut pointer soigneusement la version, le nom exact, la date d'édition etc ... chacun à leur tour installe sa petite application et les possibilités détectées Ne cherchez pas vous ne trouverez pas 2 fois la même occurrence ce qui n'est pas fait pour me rassurer. Bien sûr tout cela a un coût et on est très loin de la gratuité annoncé par Nec (je n'ai rien souscrit) Découverte de DriversCloud Beaucoup de tutoriels,de conseils, de consignes aussi ce qui a du nécessiter un immense travail aux concepteurs. Je n'ai pas la prétention d'avoir tout compris ou tout digéré mais c'est un site dont je suis proche car sa philosophie me plaît.... je fais un instantané (une photo en somme) de tout ce qui était présent lors de la panne et je me concentre sur ces éléments plutôt que d'errer au hasard. Facile à dire un peu moins à mettre en place car les outils semblent complexes j'ai programmé Win10 pour me générer un Minidump que je ne sais pas retrouver d'ailleurs mais nous y reviendrons Question 3 Puis je faire à 100% confiance au résumé du mode surveillance ? Quelle tolérance peut on accepter pour une alim d'ordinateur ? VCCh=nominal 5v trouvé à 4,89v ce qui voisine -2,25% -12v nominal trouvé à -10,69v mais cette tension ne figure pas sur la fiche signalétique de l'alim (il n'y a aucun -12v) Merci d'avoir pris la peine de me lire, libérez vos commentaires et répondez à ce que vous pouvez !
  6. Bonjour, Depuis quelques temps j'ai des soucis avec mon pc sur certains jeux comme des ralentissements ou autres. Par exemple sur h1z1 en battle royal pendant un moment j'ai eu des crash pc sur l'avion qui bombarde la zone de temps en temps, j'ai du réduire les paramètres graphique du jeux pour ne plus avoir de soucis. Sur les mmos comme blade and soul, tera ou swtor, j'ai eu des soucis de fps quand je suis dans des zones ou il y a beaucoup de monde je passe souvent de 120 fps à 30-50 fps dans les endroit ou il y a du monde. Dernièrement sur league of legends, j'ai eu un teamfight avec beaucoup d'animations qui a fait passer le jeu de 200 fps à 45 fps pendant le fight. J'ai l'impression que quand mon pc demande de la ressource cpu, il a un peu de mal :x . Je me demande donc si quelqun connait un moyen pour que je puisse faire des test sur mon pc pour que je puisse voir d'ou vient le problème. Merci ! http://www.driverscloud.com/fr/publish/configurationpubliee/137359-0-1/resume-msi-z87-g45-gaming-ms-7821-10
  7. Bonjour, tout d'abord je voudrai vous remercier de lire ce sujet et de m'aider. (J'espère aussi aider des gens qui ont le même problème que moi) Depuis peut (1 mois) j'ai des problème de Freeze totale (obliger de redémarrer avec le bouton) . Au début (3-4 premier jours après l’installation Windows) tout allait très bien, puis j'ai commencé à avoir mes problème de freeze. Cela arrivait pendant que je télécharger des trucs ou en regardant des vidéos (au bout d'environ 3-4h d'activité) et aussi au bout de 15-20 min dés que je lancer un jeu. Aujourd'hui, j'ai toujours des problèmes ... ceux sur internet sont trés peut fréquent (quand cela arrive, la partie de boite au dessus du processeur est assez chaud ou au contraire froid) et j'ai aussi un freeze en jeu mais seulement quand je quitte celui-ci (je ne crash plus en plein jeu grâce au logiciel "raptr" installait avec un pilote graphique...). Donc si je quitte le jeu, le jeu se quitte, presque de suite après je ne peut plus interagir avec le clavier et les icone sur le bureau et puis 10sec après la sourie se fige aussi (quand je quitte un jeu la boite est chaud. En plein jeu avec graphisme au max ou quasiment cela n’excède pas les 75°c,grand grand maximum, en générale 69°c. J'en conclue que le problème ne vient surement pas de surchauffe car pas de soucie en jeu et de plus si je revient au bureau sans quitter le jeu, je peut tout a fait en lancer un autre ou faire n'importe quel autre tâche.) Ma configue http://www.ma-config.com/fr/publish/configurationtemporaire/75568-1_resume (je croie que ce lien est temporaire, je n'est pas trouver le moyen de le mettre définitivement: si quelqu'un sait comment faire merci de me le dire) config vite fait si le lien ne marche pas: -processeur AMD FX-8350 Cadencé à 4 GHz avec un cooler master 212 hyper évo en ventirad (si quelqu'un sait comment augmenter la vitesse d'un ventirad, ça m’intéresse) -carte mère Gigabyte Technology Co., Ltd. 970A-DS3P x.x usb 2.0 et 3.0 -carte graphique AMD Radeon R9 280 -windows 7 et 8G de ram -périphérique usb (peut être le problème) Mad Catz, Inc.Version USB supportée: 1.10 Primax Electronics, Ltd Dell N889 Optical Mouse (USB Optical Mouse)Version USB supportée: 2.0 DRAC 5 Virtual Keyboard and Mouse Keyboard (DELL USB Keyboard)Version USB supportée: 1.10 Avant de venir faire un poste j'ai essaie de récolter le maximum d'information, les voici: -pas de problème de RAM (4 passe) -aucun problème de disque dure (via outils de Windows) -aucun teste pour la chaleur ( pour les raison dit plus haut) -Analyse Bsod: Informations généralesBug Check Code0x00000117 Bug Check StringVIDEO_TDR_TIMEOUT_DETECTED Paramètre 10xFFFFFA800BD3D350 Paramètre 20xFFFFF88004A3A848 Paramètre 30x0000000000000000 Paramètre 40x0000000000000000 Date du crash04/07/2015 17:27 Architecturex64 Version majeure15 Version mineure7601 Nombre de processeurs8 Taille du fichier dump256 Ko Source du crashSource du crashdxgkrnl.sys+1F8E0 CheminC:\Windows\system32\drivers\dxgkrnl.sys DescriptionDirectX Graphics Kernel Version6.1.7601.18510 CompagnieMicrosoft Corporation Taille962.44 Ko Pile d'appelsAdresse de la piledxgkrnl.sys+1F8E0 Adresse de la pileatikmpag.sys+B848 Adresse de la piledtlitescsibus.sys+1046390 Adresse de la piledtlitescsibus.sys+1046390 Adresse de la piledtlitescsibus.sys+1046350 Adresse de la piledxgkrnl.sys+1F8E0 (c'est copier coller car elle est plus disponible ... , étant donner que je redémarre l'ordi sauvagement, il y en a pas) -Analyse système Windows:(que les partie qui ont des problème) Win32_PnPEntity.DeviceID="ROOT\\LEGACY_AODDRIVER4.2.0\\0000" Propriété Valeur ConfigManagerErrorCode Le périphérique est absent, ne fonctionne pas correctement ou ses pilotes ne sont pas tous installés. --------------------------------------------------------------------------------Un périphérique présente un problème de configuration qui compromet son bon fonctionnement. --------------------------------------------------------------------------------Le périphérique, AODDriver4.2.0, signale « tv_ConfigMgrErr24 ». Ce périphérique ne sera pas disponible tant que le problème n’aura pas été résolu. L’ID Plug and Play de ce périphérique est ROOT\LEGACY_AODDRIVER4.2.0\0000. --------------------------------------------------------------------------------1. Vérifiez que le pilote approprié est installé. --------------------------------------------------------------------------------2. Essayez de mettre à jour les pilotes à l’aide de Windows Update. --------------------------------------------------------------------------------3. Vérifiez si le fabricant propose un pilote mis à jour. --------------------------------------------------------------------------------4. Tentez de désinstaller, puis de réinstaller le périphérique à l’aide du Gestionnaire de périphériques. --------------------------------------------------------------------------------Explication des codes d’erreur générés par le Gestionnaire de périphériques --------------------------------------------------------------------------------Gérer des périphériques dans Windows Le périphérique est absent, ne fonctionne pas correctement ou ses pilotes ne sont pas tous installés. ConfigManagerUserConfig 0 Description AODDriver4.2.0 Name AODDriver4.2.0 Service AODDriver4.2.0 Status Error Groupes de test Tests Échec Description (il y a d'autre teste mais sans erreur)Nombre d’échecs de périphérique Plug-And-Play configuré 158 1 Périphériques Plug-and-Play. Nombre d’échecs d’état de périphérique Plug-And-Play 158 0 Périphériques Plug-and-Play. Tests Résultat Description Vérifications de périphérique matériel et de pilote Échec Inspection des périphériques pris en charge par l’infrastructure de gestion Windows (WMI). Je n'ai pas trouver le pilote en question, il y a bien un pilote dans Périphériques système se nommant "énumérateur de périphérique logiciel Plug-and-Play" mais celui-ci est à jour. Est ce que ce pilote est manquant ou pas à jour? Est-il possible qu'il soit à l'origine de mes problèmes ? Comment faire pour régler ça ? Est ce que je peut éviter le reset complet ?( réinstalation de Windows, je suis près à le faire) Faut-il que je fasse des teste de chaleur? (quel logiciel?) ou faut-il que je ? Merci d’avance pour les réponse (en cas de réponse de votre par je devrai normalement répondre dans le jour qui viens, je suis près a tous pour résoudre le problème(faire de multiple teste). Ps: Je m'excuse sincèrement pour toutes les fautes d'orthographes, mais je suis dyslexique, jeune, et en vacance ^^
  8. Bonjour, Mon problème est quand je suis en jeux (principalement league of legends) j'ai beaucoup de freezes qui dure entre 2 et 5 secondes. Donc j'ai regardé en ouvrant le gestionnaire des tâches et je vois que la mémoire est en jeu à 95% et quand je ne fais rien à 50% Il y a un processus qui s'appelle Hôte de service : service local (7) qui prend 15%. J'ai 6Go de RAM donc ça me parait bizzare d'avoir 3Go de Ram utilisée sans rien faire. Merci de résoudre mon problème si vous le pouvez . Alex
  9. Bonjour , je vous explique mon problème , voila j'ai depuis quelques mois un problèmes de son et de vidéo. Je démarre le PC tout va bien son norml et vidéo parfaite mais si je lance un programme de rendu de vidéo , de jeu style BF3 ou autre , le Pc va se mettre à buguer et à couper le Son ce qui est assez chiant car il faut redémarrer le PC assez souvent. Voici mon teste de config: http://www.ma-config.com/fr/configuration/1_resume.html J'espère que vous pourriez trouver ce qui cloche car je suis désespéré je ne trouve rien depuis des mois. Merci d'avance pour toutes remarques
  10. Bonjour à tous, je viens poster ici pour un problème que je n'arrive décidement pas à résoudre, c'est pourquoi j'ai besoin de votre aide. Il y a quelques semaines je me suis acheté une toute nouvelle config pour mes cours et pour moi même, tout a été changé sauf la carte graphique et la carte wifi. Une fois assemblé, aucun problème, tout fonctionnait parfaitement. Les ennuis sont arrivés après un reformatage total (je ne sais plus pour quelle raison) et après avoir installé le SP1 de Windows 7. Le pc c'est mis (il le fait toujours) à me balancer des bluescreens aléatoirement.. Cela arrive aussi de temps en temps que l'ordinateur freeze au lieu de de planter. Après avoir fait une multitude de tests, ram, processeur, alim,... j'ai remarqué (via memtest) qu'une de mes barrettes était déféctueuse avec 3 erreurs et que ma carte graphique avait une tendance à chauffer pas mal en jeux (cela peut aller jusqu'à 90°, plus en stress test). Le problème c'est quelle est stable sur le bureau (entre 45 et 50°) donc j'en exclu la cg. Je pensais être tiré d'affaire en enlevant la barrette de ram defectueuse mais non, le problème revient sans cesse avec toujours la même erreur sur le blue screen et blue viewer.. Que dois-je faire pour résoudre mon problème? Pensez vous qu'un reformatage de windows pourrait faire l'affaire? Je ne sais plus trop quoi essayer actuellement.. Voici ma config: http://www.ma-config...0-1_resume.html Bref si quelqu'un peut venir à mon secours, parce qu'un pc qui déconne c'est pas super pratique pour les études, je lui serais extrement reconnaissant!! Merci d'avance pour vos conseils. Ps: Les pilotes sont à jours et l'ordinateur ne chauffe pas et est complètement nettoyé, le moindre gramme de poussière a été retiré pendant le montage
  11. Bonjour, J'ai régulièrement un freeze (pointeur de la souris qui ne bouge plus, je suis donc obligé de redémarrer mon ordinateur avec le bouton de l'unité centrale), et j'ai parfois un BSoD. Voici ma configuration : http://www.ma-config.com/fr/configurationpubliee/126165-0-1_resume.html Et l'analyse du BSoD : http://www.ma-config.com/fr/configurationpubliee/126165-0-46_analyse-des-bsod.html Apparament la source du crash est le pilote de "la classe Souris". Comment résoudre ce problème ? Merci.
  12. Configuration N° 52302 Bonjour voilà depuis quelques temps, a vrai dire je ne sais plus trop quand, mon pc freeze, plus rien ne reponds, de façon plus ou moin aléatoires... c'est a dire que je ne me souviens plus trop alors je ne m'avance pas mais je pense que c'est quand j'ai installé les driver nvdia 296.10 ... dans rivatuner, il manque Nvdisps.dll. Les freeze peuvent apparaitre n'importe quand, meme ( rarement c'est vrai ) quand je fait rien. Dans le journal d'evenement , j'ai le Kernel power id 41 , eventlog, et service controle manager, qui me parraissent apparaitre plus ou moins en même temps que chaque plantage. j'ai joué pendant cs 1.6 presque 1 heure, aucun plantage, dés que je joue à League of legends ( le jeu auquel je joue le plus souvent ) a chaque fois entre 8'oo et 11'oo, boom ça gele, plus rien de possible.. mes température sont correct, j'ai juste sur speedfan un temp3 super elevé 80degres, mais j'ai lu que c'etait une phase courante avec les CM Gigabyte.. Je suis totallement perdu je ne sais plus ou donner de la tête, j'ai essayé les barrettes, remis de la pathe thermique sur le pross, cg, chipset...remis les valeur par défaut dans le bios, le seule piste que j'ai, c'est l'alim, les connecteur mon l'air cramé sur certains angles, ils ont clairement chauffés, mais est-ce cela la cause de mes problemes ? Enfin, mon disque dur Seagate est sujet à de nombreuse defaillance dont le constructeur est au courant sur cette gamme.. le truc c'est que ce dd avant na jamais eu de probleme ... Voici ma config, j'espere qu'un messi viendra me sauver :s http://www.ma-config...2-1_resume.html
×
×
  • Create New...