Aller au contenu

Recherche dans la communauté

Affichage des résultats pour les étiquettes 'drivers'.



Plus d'options de recherche

  • Chercher par étiquette

    Saisir les étiquettes en les séparant par des virgules.
  • Chercher par auteur

Type de contenu


Forums

  • Vie du site
    • Charte et mode d'emploi du forum
    • Actualités
    • Achats/Ventes informatiques
    • Point de détente
    • Bugs et améliorations du site
  • Software
    • Recherche pilote
    • BSOD / Plantages / Freeze
    • Systèmes d'exploitation
    • Logiciels et jeux (pour Windows)
    • Réseau
    • Sécurité
  • Hardware
    • Bien choisir son matériel
    • Composants
    • Périphériques
    • Overclocking
    • Refroidissement

Rechercher les résultats dans...

Résultats trouvés contenant...


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscrit

  • Début

    Fin


Groupe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lieu


Intérêts

7 résultats trouvés

  1. Bonjour, J'ai fait une mise à jour de drivers complète hier via le site. Depuis le redémarrage, mon bluetooth ne fonctionne plus, et n'apparait plus dans le gestionnaire de périphérique. (Aucune possibilité de l'activer par la page dédiée non plus) Le driver est trouvable cependant dans les programmes de l'ordinateur, j'ai essayé de le réparer mais rien n'y fait. Je me redirige vers vous!!! PC: Asus UX410U sous win10
  2. Bonjour , en installant tout les composants avec DriversCloud j'ai pu tout installé sauf la carte graphique ou il y me marque : "L'installation a échoué sur les drivers : Kabini [Radeon HD 8400 / R3 Series ] Pouvez vous m'aider a résoudre ce problème ? (Je ne suis pas fort en informatique)
  3. ROSARINO

    DONDE DESCARGO LOS DRIVERS ???

    HOLA SOY NUEVO EN ESTA PÁGINA , SOY DE ARGENTINA , ESTA PÁGINA ME MUESTRA LOS CONTROLADORES DE MI PC VIEJA Y AHORA TENGO QUE DESCARGARLOS . LA PREGUNTA ... COMO HAGO PARA DESCARGAR LOS CONTROLADORES QUE ME HACEN FALTA ??? PESÉ QUE DE ESTA PÁGINA SE PODRÍAN DESCARGAR PERO VEO QUE NO ES ASÍ , ME PUEDEN DECIR COMO DESCARGO MIS CONTROLADORES , DRIVERS DE MI PC VIEJA , ES UNA ASUS 2005 , GRACIAS !!! PD: SI NO HABLAN ESPAÑOL USEN EL TRADUCTOR GOOGLE PARA RESPONDERME GRACIAS : ) .
  4. tycus

    drivers

    Bonjour Madame, Monsieur le 22/02/2015 > Je recherche un driver pour un scanner SUMIKON DIAPO ECRAN > J'ai demandé à la société PEARL . www.pearl.fr .IL ne sont pas capable de me renseigner. > Le scanner dois se connecté tout seul à sont branchement il dois êtres reconnu .Il à été reconnu à son premier branchement . Puis plus rien > J'ai demané à la société Sumikon . il m'on envoyé au revendeur Pearl ? J' ai fait des éssayes avec un autre ordinateur . Pas de connexion pas reconnu Dans l'attente de vous lire recevez mes salutations distinguées
  5. Bonjour, L'agent m'a proposé d’installer un driver nommé: INF_allOS_9.4.0.1027.exe, alors que celui-ci est antérieure au driver déjà installer. Pourtant, lorsque je regarde les infos sur ce driver, il me dit que celui déjà installé est de 2006. Impossible, j'ai construit mon ordi, il y a moins d'un an. J'ai partagé le nom de ma carte mère.
  6. Bonjour, je m'interroge : j'ai un sony Vaio qui date de quelques années, et qui est à jour selon l'outil sony update. Par contre, quand j'utilise le scan ma-config, on me propose plein de mises à jour de différents drivers, et du bios.. cela me perturbe donc, es-ce que je joue à l'apprenti sorcier en faisant les mises à jour ? Merci de votre avis. Douidou
  7. Bonjour à tous! Alors premièrement, ma config: http://www.ma-config.com/fr/configurationpubliee/134544-0-1_resume.html Asus N56VB Carte son Realtek Et maintenant, le problème, je vais essayer de faire bref: Quand j'ai eu mon pc, il n'avait pas encore de problème, heureusement. Mais peu de temps après (disons 2 mois) le son a commencé à faire des petites fantaisies: Le son "changeait" de temps en temps, pendant quelques secondes, puis revenait à la normale. Le changement s'observait sur l'equalizer Maxxaudio (lié au pilote de la carte son il me semble): la courbe de l'equalizer changeait, les boutons tournaient tous seuls. Je me suis donc dit qu'il me suffirait de faire une mise à jour du pilote, ce que j'ai fait, sur le site d'Asus. Mais voilà, mon problème a bien disparu mais un autre est arrivé: j'ai maintenant des "coupures" de son, très brèves, à peine une demi seconde, accompagnées d'un message me disant sans arrêt qu'un périphérique a été branché ou débranché sur la prise jack. Même constat sur les haut-parleurs intégrés qu'avec un casque sur la prise jack. J'ai ensuite essayé d'autres pilotes et finalement celui proposé par Ma-Config.com. Même problème si ce n'est que je n'ai plus le message "périphérique audio branché/débranché". Alors je me demande si quelqu'un a déjà eu le même problème, s'il l'a résolu et comment. Ou sinon auriez-vous d'autres pilotes que je pourrais essayer? On ne sait jamais... Merci d'avance à ceux qui me prêteront un peu d'attention. Bien cordialement
×