Jump to content

Search the Community

Showing results for tags 'démarrage'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Vie du site
    • Charte et mode d'emploi du forum
    • Actualités
    • Achats/Ventes informatiques
    • Point de détente
    • Bugs et améliorations du site
  • Software
    • Recherche pilote
    • BSOD / Plantages / Freeze
    • Systèmes d'exploitation
    • Logiciels et jeux (pour Windows)
    • Réseau
    • Sécurité
  • Hardware
    • Bien choisir son matériel
    • Composants
    • Périphériques
    • Overclocking
    • Refroidissement

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lieu


Intérêts

Found 4 results

  1. Bonjour à tous, D'abord, voici quelques indications sur mon PC. Win 7 __ x64. Processeurs : 4 coeurs i7 2.80 GHz. Carte mère : Gigabyte P55A - UD3. Mémoire : 4 x 4 Go DDR3. Carte graph. : NVIDIA GT 250. Disque C : OCZ Vertex 3 230 Go, Disque D + partition E : WD 1 T 36, Disque F : WD vélociraptor 140 Go. Réseau : Réaltek RTL 8168D/8111D. Indice Win : 7 ___________________________ Il y a peut être 2 problèmes en un. Voila, je rame sur la sauvegarde. En effet, win 7 ne me donne pas d'autre choix que de sauvegarder "C" + 100 Mo réservé au système, ça c'est OK; Mais en plus, le lecteur "D". Ce qui porte la taille de la sauvegarde à 800 Go. Idem pour l'image système. Je trouve ça énorme. Quelques infos supplémentaires : Mon démarrage se passe en 50 secondes. Et le benchmark (Atto) dont je ne sais pas interpréter les résultats m'indique en MB/s : Lecture 400.000, écriture 243.000 Ces éléments n'ont peut-être rien à voir ensembles, vous l'avez deviné, je suis novice. Y a t'il une personne qui peut m'éclairer ? Par avance, merci. SkyRo.
  2. Bonjour, Le PC de mon père a planté lors du chargement de sa session Windows 7. Maintenant, il est impossible de redémarrer une quelconque session du PC. Lors du démarrage, un message d'erreur s'affiche : "error : unknown filesystem grub rescue> " Que signifie ce message ? Qu'est-ce qu'il est possible de faire pour résoudre le problème ? Merci d'avance.
  3. Bonjour à tous, Je possède un SSD 240 Go dédié à Win 7 et logiciels, reste 2/3 d’espace libre. Pour les données j’ai 2 disques durs. Voici deux infos : Le benchmark (Atto) dont je ne sais pas interpréter les résultats m'indique en dernière ligne, en MB/s : Lecture 400.000, écriture 243.000. Mon démarrage se déroule en 50 secondes. Est-il possible d’avoir un démarrage moins long, ou est-ce normale ? -Mon Pc- Win 7 __ x64. Processeurs : 4 coeurs i7 2.80 GHz. Carte mère : Gigabyte P55A - UD3. Mémoire : 4 x 4 Go DDR3. Carte graph. : NVIDIA GT 250. Disque C : OCZ Vertex 3 230 Go, Disque D + partition E : WD 1 T 36, Disque F : WD vélociraptor 140 Go. Réseau : Réaltek RTL 8168D/8111D. Lien direct ma-config : http://www.ma-config.com/fr/configurationpubliee/123971-0-1_resume.html Merci pour vos éventuelles suggestions.
  4. Je viens de réinstaller Windows 7 64bits sur mon portable HP 8710p. Mais il me faut faire une réparation système a chaque redémarrage pour pouvoir booter sur w7 sans BSOD. Une fois booté il semble fonctionner parfaitement sans BSOD. Peux être un problème de firmware sur mon SSD Corsair F115 en 2.1 actuellement? Ou un mauvais pilote installé? J'ai peux etre installé du pilote xp au lieu de w7 mais ma-config ne me dis rien a ce sujet. http://www.ma-config.com/fr/configurationpubliee/127631-0-1_resume.html Je suis bloqué depuis hier avec ça et veux trouver la panne avant de devoir éventuellement réinstaller le système. D ou cela vient-il? merci pour votre aide.
×
×
  • Create New...