Aller au contenu

Recherche dans la communauté

Affichage des résultats pour les étiquettes 'carte graphique'.



Plus d'options de recherche

  • Chercher par étiquette

    Saisir les étiquettes en les séparant par des virgules.
  • Chercher par auteur

Type de contenu


Forums

  • Vie du site
    • Charte et mode d'emploi du forum
    • Actualités
    • Achats/Ventes informatiques
    • Point de détente
    • Bugs et améliorations du site
  • Software
    • Recherche pilote
    • BSOD / Plantages / Freeze
    • Systèmes d'exploitation
    • Logiciels et jeux (pour Windows)
    • Réseau
    • Sécurité
  • Hardware
    • Bien choisir son matériel
    • Composants
    • Périphériques
    • Overclocking
    • Refroidissement

Rechercher les résultats dans...

Résultats trouvés contenant...


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscrit

  • Début

    Fin


Groupe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lieu


Intérêts

13 résultats trouvés

  1. Bonjour , en installant tout les composants avec DriversCloud j'ai pu tout installé sauf la carte graphique ou il y me marque : "L'installation a échoué sur les drivers : Kabini [Radeon HD 8400 / R3 Series ] Pouvez vous m'aider a résoudre ce problème ? (Je ne suis pas fort en informatique)
  2. Bonjour à tous et toutes Etant Noob j'ai besoin de votre aide afin de m'aider à verifier si ma config est compatible avec mon souhait d'achat de carte graphique et/ou vous demander quelle carte graphique compatible vous me recommandez Merci pour le coup de mains que vous me donnerez * J'ai pour projet l'achat de * Geforce GTX 1060 6GB ou *Geforce GTX 1070 * Voici ma config: Système d'exploitation Windows 10 ‎(X64)‎ 1607 Date d'installation: 04/08/2016 Processeur Intel Core i5 650 Cadencé à 3.20 GHz Fréquence mesurée (core0): 3.46 GHz Nombre de coeurs: 2 physique(s), 4 logique(s) Socket: Socket 1156 LGA Température CPU (core 0): 44 °C Carte mère Acer Predator G5900 SKU Number: To Be Filled By O.E.M. Version du bios: P01-A0 Date: 20/07/2010 Chipset Pont nord : Intel Havendale/Clarkdale Host Bridge Identifiant de révision: 12 Pont sud : Intel H57 Identifiant de révision: 06 Mémoire 8 Go de mémoire totale de type DDR3 à 664.90 MHz Timings mémoire: 9.0 clocks-9 clocks-9 clocks-24 clocks-2 TT Barrette Samsung de 2 Go Fréquence maximale: 667 MHz Bande passante: PC3-10700 Barrette Samsung de 2 Go Fréquence maximale: 667 MHz Bande passante: PC3-10700 Barrette PNY Electronics de 4 Go Fréquence maximale: 667 MHz Bande passante: PC3-10700 Carte Graphique NVIDIA GeForce GTX 660 Version DirectX installée: 11.0 Fréquence du GPU: 324 MHz Fréquence mémoire du GPU: 324 MHz Disque dur Disque dur WDCWD20EZRX-00D8PB0 de 1.82 To SATA III Firmware: 80.00A80 Version du SATA: SATA Rev 2.6 Numéro de série: WD-WCC4M0670201 Température HDD: 30 °C Temps de fonctionnement: 6724 heures Disque dur HitachiHDT721010SLA360 de 931.51 Go SATA II Firmware: ST6OA31B Version du SATA: SATA Rev 2.6 Numéro de série: STF6L7MQ06UEUK Température HDD: 40 °C Temps de fonctionnement: 17096 heures
  3. Bonjour à tous, Suite à des problème avec ma carte graphique (geforce 560ti), j utilisai ma carte graphique intégrée. Je viens de recevoir ma nouvelle carte graphique, une fois installée j ai code d erreur dans le gestionnaire de périphérique : ce périphérique ne peut pas trouver suffisamment de ressources libres pour son fonctionnement. (code 12) du coup je désactive la carte intégrée du coup j ai carrément plus d affichage. j ai cherché sur le net des réponses mais je n ai rien trouvé Merci d avance voici ma config : Intel Core i5 3570K Cadencé à 3.40 GHz Carte mère MSI Z77A-G43 (MS-7758) 1.0 Mémoire 16 Go de mémoire totale de type DDR3 à 665.11 MHz 4 x Barrette Corsair de 4 Go Fréquence maximale: 667 MHz Bande passante: PC3-10700H ancienne Carte Graphique NVIDIA GeForce GTX 560 Ti Version DirectX installée: 11.0 Fréquence du GPU: 50 MHz Fréquence shaders du GPU: 101 MHz Fréquence mémoire du GPU: 135 MHz nouvelle carte graphique NVIDIA GeForce GTX 960 2go de ram ddr5 marque gainward Disque dur SSD M4-CT256M4SSD2 de 238.47 Go SATA III SSD SAMSUNGSSD830Series de 119.24 Go SATA III Disque dur WDCWD7500AADS-00L5B1 de 698.64 Go SATA II Réseau Realtek PCIe GBE Family Controller Cartes multimedia Intel Corporation 7 Series/C210 Series Chipset Family High Definition Audio Controller NVIDIA Corporation GF114 HDMI Audio Controller
  4. Bonjour, tout d'abord je voudrai vous remercier de lire ce sujet et de m'aider. (J'espère aussi aider des gens qui ont le même problème que moi) Depuis peut (1 mois) j'ai des problème de Freeze totale (obliger de redémarrer avec le bouton) . Au début (3-4 premier jours après l’installation Windows) tout allait très bien, puis j'ai commencé à avoir mes problème de freeze. Cela arrivait pendant que je télécharger des trucs ou en regardant des vidéos (au bout d'environ 3-4h d'activité) et aussi au bout de 15-20 min dés que je lancer un jeu. Aujourd'hui, j'ai toujours des problèmes ... ceux sur internet sont trés peut fréquent (quand cela arrive, la partie de boite au dessus du processeur est assez chaud ou au contraire froid) et j'ai aussi un freeze en jeu mais seulement quand je quitte celui-ci (je ne crash plus en plein jeu grâce au logiciel "raptr" installait avec un pilote graphique...). Donc si je quitte le jeu, le jeu se quitte, presque de suite après je ne peut plus interagir avec le clavier et les icone sur le bureau et puis 10sec après la sourie se fige aussi (quand je quitte un jeu la boite est chaud. En plein jeu avec graphisme au max ou quasiment cela n’excède pas les 75°c,grand grand maximum, en générale 69°c. J'en conclue que le problème ne vient surement pas de surchauffe car pas de soucie en jeu et de plus si je revient au bureau sans quitter le jeu, je peut tout a fait en lancer un autre ou faire n'importe quel autre tâche.) Ma configue http://www.ma-config.com/fr/publish/configurationtemporaire/75568-1_resume (je croie que ce lien est temporaire, je n'est pas trouver le moyen de le mettre définitivement: si quelqu'un sait comment faire merci de me le dire) config vite fait si le lien ne marche pas: -processeur AMD FX-8350 Cadencé à 4 GHz avec un cooler master 212 hyper évo en ventirad (si quelqu'un sait comment augmenter la vitesse d'un ventirad, ça m’intéresse) -carte mère Gigabyte Technology Co., Ltd. 970A-DS3P x.x usb 2.0 et 3.0 -carte graphique AMD Radeon R9 280 -windows 7 et 8G de ram -périphérique usb (peut être le problème) Mad Catz, Inc.Version USB supportée: 1.10 Primax Electronics, Ltd Dell N889 Optical Mouse (USB Optical Mouse)Version USB supportée: 2.0 DRAC 5 Virtual Keyboard and Mouse Keyboard (DELL USB Keyboard)Version USB supportée: 1.10 Avant de venir faire un poste j'ai essaie de récolter le maximum d'information, les voici: -pas de problème de RAM (4 passe) -aucun problème de disque dure (via outils de Windows) -aucun teste pour la chaleur ( pour les raison dit plus haut) -Analyse Bsod: Informations généralesBug Check Code0x00000117 Bug Check StringVIDEO_TDR_TIMEOUT_DETECTED Paramètre 10xFFFFFA800BD3D350 Paramètre 20xFFFFF88004A3A848 Paramètre 30x0000000000000000 Paramètre 40x0000000000000000 Date du crash04/07/2015 17:27 Architecturex64 Version majeure15 Version mineure7601 Nombre de processeurs8 Taille du fichier dump256 Ko Source du crashSource du crashdxgkrnl.sys+1F8E0 CheminC:\Windows\system32\drivers\dxgkrnl.sys DescriptionDirectX Graphics Kernel Version6.1.7601.18510 CompagnieMicrosoft Corporation Taille962.44 Ko Pile d'appelsAdresse de la piledxgkrnl.sys+1F8E0 Adresse de la pileatikmpag.sys+B848 Adresse de la piledtlitescsibus.sys+1046390 Adresse de la piledtlitescsibus.sys+1046390 Adresse de la piledtlitescsibus.sys+1046350 Adresse de la piledxgkrnl.sys+1F8E0 (c'est copier coller car elle est plus disponible ... , étant donner que je redémarre l'ordi sauvagement, il y en a pas) -Analyse système Windows:(que les partie qui ont des problème) Win32_PnPEntity.DeviceID="ROOT\\LEGACY_AODDRIVER4.2.0\\0000" Propriété Valeur ConfigManagerErrorCode Le périphérique est absent, ne fonctionne pas correctement ou ses pilotes ne sont pas tous installés. --------------------------------------------------------------------------------Un périphérique présente un problème de configuration qui compromet son bon fonctionnement. --------------------------------------------------------------------------------Le périphérique, AODDriver4.2.0, signale « tv_ConfigMgrErr24 ». Ce périphérique ne sera pas disponible tant que le problème n’aura pas été résolu. L’ID Plug and Play de ce périphérique est ROOT\LEGACY_AODDRIVER4.2.0\0000. --------------------------------------------------------------------------------1. Vérifiez que le pilote approprié est installé. --------------------------------------------------------------------------------2. Essayez de mettre à jour les pilotes à l’aide de Windows Update. --------------------------------------------------------------------------------3. Vérifiez si le fabricant propose un pilote mis à jour. --------------------------------------------------------------------------------4. Tentez de désinstaller, puis de réinstaller le périphérique à l’aide du Gestionnaire de périphériques. --------------------------------------------------------------------------------Explication des codes d’erreur générés par le Gestionnaire de périphériques --------------------------------------------------------------------------------Gérer des périphériques dans Windows Le périphérique est absent, ne fonctionne pas correctement ou ses pilotes ne sont pas tous installés. ConfigManagerUserConfig 0 Description AODDriver4.2.0 Name AODDriver4.2.0 Service AODDriver4.2.0 Status Error Groupes de test Tests Échec Description (il y a d'autre teste mais sans erreur)Nombre d’échecs de périphérique Plug-And-Play configuré 158 1 Périphériques Plug-and-Play. Nombre d’échecs d’état de périphérique Plug-And-Play 158 0 Périphériques Plug-and-Play. Tests Résultat Description Vérifications de périphérique matériel et de pilote Échec Inspection des périphériques pris en charge par l’infrastructure de gestion Windows (WMI). Je n'ai pas trouver le pilote en question, il y a bien un pilote dans Périphériques système se nommant "énumérateur de périphérique logiciel Plug-and-Play" mais celui-ci est à jour. Est ce que ce pilote est manquant ou pas à jour? Est-il possible qu'il soit à l'origine de mes problèmes ? Comment faire pour régler ça ? Est ce que je peut éviter le reset complet ?( réinstalation de Windows, je suis près à le faire) Faut-il que je fasse des teste de chaleur? (quel logiciel?) ou faut-il que je ? Merci d’avance pour les réponse (en cas de réponse de votre par je devrai normalement répondre dans le jour qui viens, je suis près a tous pour résoudre le problème(faire de multiple teste). Ps: Je m'excuse sincèrement pour toutes les fautes d'orthographes, mais je suis dyslexique, jeune, et en vacance ^^
  5. Bonjour, après une panne technique de ma carte graphique, je viens pour mettre à jour le pilote de cette carte, mais toujours, je reste freezer devant les version proposées. pouvez-vous m'aider à choisir la bonne version de pilote pour ma carte graphique voici ma configuration merci d'avance
  6. Bonjour, Bonsoir à tous. (S'il vous-plaît m'engueulez pas, ou ne vous moquez pas, je suis novice). Je suis désolée d'avance si j'ai postée Je m'en viens à vous car je suis confontrée à un petit dilême. La carte graphique de mon pc commence à chauffée lorsque je joue, ce qui provoque l'arrêt soudain de mon ordinateur. Je n'ai pas une config de feu de dieu, et pensai, donc, à changer l'alimentation ainsi que la carte graphique Voila ma config actuelle : http://www.ma-config.com/fr/publish/configurationpubliee/140037-0-1_resume - - - - - - - - - - - - - - - - - - - - - - - - - - - - J'aimerai donc (si possible), changer l'alimentation par une bien plus puissante (500-600 watts) et mettre comme carte graphique une GTX750 TI. Celle-ci exactement : http://www.materiel.net/carte-graphique/asus-geforce-gtx-750-ti-oc-2-go-gtx750ti-oc-2gd5-100944.html Le soucis étant que je ne sais pas du-tout si le processeur que j'ai, arriverai à tenir et faire fonctionner la carte graphique même avec l'alimentation changée. Devrais-je le changer? Si oui, quel genre de processeur me conseillez-vous? (Je sais qu'il serait préfèrable de changer entièrement de pc et en acheter un prévus à cet effet.. mais je n'ai envie de me ruiner, surtout que je ne joue pas vraiment beaucoup aux jeux vidéo sur pc, uniquement quelques jeux online). Je vous remercie d'avance =)
  7. Palouss

    De où vien cette erreur ? :o

    Bonjour à tous Hier je me suis rendu dans une magasin d'informatique pour changer ma carte graphique ainsi que mon alim GTX 650 + alim 500 W. L'informaticien me dit c'est ok compatible, il me les monte sur mon pc + drivers pour 19h , a 18h30 il m'appel pour me dire qu'il a était contrains de remettre mes ancien composant car mon ordinateur après l'avoir allumé (donc tout rentre bien dans la central) ne les accepte pas. Il me dit que cela peu venir de la carte mère mes pas sûr car c'est un pc HP de 1 ans et demi et qu'ils s'amusent a bloquer le changement de composant ou quelque chose comme ça. Que faut t'il faire a votre avis ? Merci . Voici ma config : Intel Core i5 3350P Cadencé à 3.10 GHz (Socket: Socket 1155 LGA) Foxconn 2ADA 1.00 Barrette Hyundai Electronics de 8 Go de mémoire totale de type DDR3 NVIDIA GeForce GT 620 Disque dur ST2000DM001-1CH164 de 1.82 To SATA III Alimentation : Format : ATX interne Puissance totale : 300 W Fourchette de tension d'entrée nominale : 200-240 V / 3 A (50-60 Hz) Dimensions : 150 x 140 x 86 mm (5,9 x 5,5 x 3,4 pouces)
  8. Bijamour

    Problème carte graphique

    Bonjour ! Il y a pas mal de temps déjà, j'ai voulu mettre à jour le driver de ma carte graphique en utilsant MaConfig.com. Durant l'installation, l'écran de mon PC devient tout noir, ce qui est normal. Sauf qu'il était resté noir toute la nuit. Des idées pourquoi ça fait ça ? Y a-t-il une façon de mettre à jour le driver sans que ça arrive ? Merci d'avance.
  9. Bonjour à toutes et à tous, je viens vers vous car après avoir installé un kit d'évolution dans un nouveau boitier avec une nouvelle alim et mon ancienne carte graphique, je n'arrive pas à faire l'évaluation de l'ordinateur. Lorsque je veux lancer l'évaluation de l'indice de performance windows, une fois que le test arrive à texture load assessment , pan ! ça crash et reboot automatiquement. Alors j'ai téléchargé OCCT comme conseillé sur le forum et lorsque je lance une détection d'erreur dans l'onglet GPU:3d; idem! J'en déduit donc que le problème est lié à la carte graphique, alors mon instal est elle mauvaise, est ce que c'est un problème carte mère/carte graphique, ou un problème de puissance.. bref je n'en sais rien. Peut-être une manipulation à faire dans le bios ? enfin toujours est-il qu'apparemment il y à comme un problème et que j'aurais besoin de votre aide. si ça peut vous aider, Carte graphique : AMD Radeon HD 5700 Series Intel® HD Graphics 4600 Carte mère : Gigabyte z87 hd3 Processeur : intel core i5-4670K J'ai installé la carte graphique sur le PCI-e 16x. Bon j'y connais pas spécialement grand chose, voici le lien à générer : http://www.ma-config.com/fr/publish/configurationpubliee/136818-0-1_resume Je vous remercie d’avance pour votre aide éventuelle. PS : L'alim je l'ai achetée dernièrement , une LECA G600M.
  10. Bonjour a tous . Je possede un DELL INSPIRON 1300 sous XP sp3 et je n'arrive pas a mettre a jour aucun des pilotes que vous me proposer . Toujour un message stipulant que le pilote existent n'a pas été valider pour cette machine . Voici ma configuration : http://www.ma-config.com/fr/configurationpubliee/127940-0-1_resume.html Merci d'avance .
  11. serge_lenomdutilisateur

    Pourquoi j'ai 2 cartes graphiques ?

    Bonjour ou bonsoir, je ne comprends pas pourquoi ma carte graphique Nvidia GeForce GT550M n'est pas détectée en tant que carte graphique principale. Je me retrouve donc en détection de pilote sur ma-config avec une carte Intel® HD Graphics 3000. Ce n'est pas que ça me dérange mais j'aimerai comprendre... Quelqu'un a-t-il une idée !
  12. jordandu8z

    Probleme avec ma carte graphique

    Bonjour voila j'ai un soucie. Quand je lance mon jeu battlefield3 ou Need for speed J'ai un message qui s'affiche et sa me marque sa : Impossible de créer un dispositif D3D pour la version 10.0 sur l'adaptateur "Intel®HD Graphique " avec le pilote "Unknown".L'erreur étant DXGI_ERROR_UNSUPPORTES") Ce probléme est lié au fait que le processeur graphique (GPU) n'est pas compatible avec la version minimal require de DirectX 10.0 est require. Pour les GPU NVIDIA,la compatibilité avec DirectX 10.0 est require. Pour les GPU AMD et les GPU d'autre fabricant,la compatibilité avec DirectX est requise. Plusieur personne me dit que sa vien de ma carte graphique je suis que un debutant en imformatique Si quelqun pourait m'aider sa serai cool de votre part.
  13. Bonjour, Je cherche une nouvelle carte graphique, mais je ne veux pas, du moins je l'espère, changer mon pc en entier. Le problème c'est que je ne connais pas trop l'univers des cartes graphiques. Est-ce qu'il y a quelqu'un qui s'y connait suffisament pour me faire quelques suggestions? S.v.p. D'ailleurs, je sais qu'il faut faire attention pour que ma nouvelle carte graphique soit compatible. Conseils? Voici ma config complète Configuration N° 48067 Merci
×