Aller au contenu

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'PC Familial'.

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Vie du site
    • Charte et mode d'emploi du forum
    • Actualités
    • Achats/Ventes informatiques
    • Point de détente
    • Bugs et améliorations du site
  • Software
    • Recherche pilote
    • BSOD / Plantages / Freeze
    • Systèmes d'exploitation
    • Logiciels et jeux (pour Windows)
    • Réseau
    • Sécurité
  • Hardware
    • Bien choisir son matériel
    • Composants
    • Périphériques
    • Overclocking
    • Refroidissement

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lieu


Intérêts

1 résultat trouvé

  1. Bonjour, je suis nouvelle sur ce forum, je vous remercie donc par avance pour tous les conseils judicieux que vous pourrez m'apporter. Nous avons remis en fonction un PC que nous n'utilisions qu'à de rare reprises depuis deux ans. Premier jour de réutilisation (principalement internet, jeu Football manager 2008) sans souci. Tentative d'utilisation de la dosbox pour rejouer à quelques abandonware style paperboy, sans souci, sauf au moment de quitter le jeu. A priori tout est à jour, le souci rencontré se montre sous deux formes : - le PC démarre, bipe trois fois, l'écran reste noir, le reboot ne fonctionne que rarement. -le PC démarre normalement, et après quelques minutes d'utilisation, l'écran devient noir tandis que la tour semble continuer à "travailler". Le gros défaut que peut présenter mon PC au delà de ce souci matériel est à coup sûr la poussière. En procédant à une vérification sur ce site voilà les bugs détecté : Source du crash Source du crash ati2dvag.dll+6E17 Mon ordi est un sony vaio fonctionnant sous Pentium IV je ne sais pas comment copier la config détectée par ce site Je ne sais pas comment résoudre ce problème, Merci par avance
×