Jump to content

Search the Community

Showing results for tags '...'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Vie du site
    • Charte et mode d'emploi du forum
    • Actualités
    • Achats/Ventes informatiques
    • Point de détente
    • Bugs et améliorations du site
  • Software
    • Recherche pilote
    • BSOD / Plantages / Freeze
    • Systèmes d'exploitation
    • Logiciels et jeux (pour Windows)
    • Réseau
    • Sécurité
  • Hardware
    • Bien choisir son matériel
    • Composants
    • Périphériques
    • Overclocking
    • Refroidissement

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lieu


Intérêts

Found 3 results

  1. Pour que tout le monde se connaisse mieux et puisse partager des bons moments autour du pc, une petite présentation pourrait être utile! Sans pour autant vous demander votre état civil, ni l'intégralité de votre cv vous pouvez vous dévoiller un peu plus sur vos passions, vos loisirs votre age...bref une simple présentation! Je précise que que la présentation n'est pas obligatoire et qu'elle doit rester dans la limite du correct bon amusement à tous
  2. Bonjour , voilà j'éxplique mon probléme : Quand je joue à Minecraft quelque minute après mon PC plante et reste sur l'image ! Je suis obliger de rebboter le PC pour qu'il refonctionne. J'ai penser au début à une surfauche mais ça dépasse pas les 60°. Une fois j'ai regarder mon Gestionnaire des taches dans l'onglet processus , j'ai remarquer que Java ( Minecraft ) monter dans les 1 GB de Ram Utiliser et UC à 100%. Ce jeu tourne normalement dans les 500 Mo de Ram =/ Ma config dans ma siganture. Ordi Portable. Ce n'est pas un Gêle de la carte graphique puisque le son fait aussi un bruit bizarre quand il plante ! Voilà merci de votre aide A Bientôt.
  3. Bonjours, J'ai un petits problème que je n'arrive pas à résoudre. J'ai mon PC qui ce coupe avec écran bleu environ 5 min après le redémarrage. C'est Une erreur qui provient de HardWare , donc je pense que c'est l’alimentation qui ne tien plus le coup ou le processeur. C'est Un Ancien Vista formater en Win7 Config : 2.5Ghz Processeur 1.5 Go RAM ( 3 barrettes ) Pc Fxe. Version de Windows Crakée. Help Me
×
×
  • Create New...