Jump to content

fonzie68000

Membres plus
  • Posts

    45
  • Joined

  • Last visited

Everything posted by fonzie68000

  1. J'ai désinstallé le jeu et je l'ai réinstallé. Le message est toujours là.
  2. J'avais supprimé la sécurité Windows (KB3086255) et ça fonctionnait. Mais je ne la retrouve pas dans la liste sous w10
  3. Re bonjour Sébastien, Désolé je n'avais pas précisé une chose: en fait ta réponse m'a été utile sous w7 ou 8. Le souci est que je suis passé à w10 et que malheureusement je ne retrouve pas la sécurité dont tu m'avais parlé. Donc je ne sais pas comment faire sous windows 10. En espérant que tu pourras m'aider. Bonne soirée et merci.
  4. Bonsoir à toutes et à tous, J'ai un souci avec l'ouverture de mon jeu "medal of honor débarquement allié". J'ai voulu le rouvrir pour jouer comme d'habitude et j'ai un message qui me dit: "Accès refusé. Veuillez ouvrir une session avec les privilège du gestionnaire et réessayez". Je ne sais pas comment m'y prendre pour effectuer cette opération et je ne comprends pas pourquoi on me demande cela car je n'ai touché à rien. Je jouais normalement de temps à autres sous w7. Je suis passé de w7 à Windows 10 et c'est là que le souci est arrivé. Merci pour votre aide et bonne soirée.
  5. Bonsoir à toutes et à tous Je suis chez Orange pour internet et je souhaite éventuellement utiliser ma console de jeux wi pour me connecter sur le site de nintendo et avoir accès aux différentes rubriques (jeux en ligne, jouer à plusieurs etc...) Je ne connais pas grand chose à cette méthode et je souhaite savoir si cela est gratuit ou si je devrai payer des droits de connexion ou quoique ce soit d'autre comme frais. Pouvez vous me renseigner? Merci pour votre aide. Bonne soirée.
  6. Re bonsoir Sébastien, Je vous remercie pour l'information. Le jeu fonctionne à nouveau. Bonne soirée et bon dimanche. Par contre je ne sais pas comment clore le sujet... Cordialement.
  7. Bonsoir à toutes et à tous, Je ne m'y connais pas du tout en configuration pc, et j'ai un souci avec l'ouverture de mon jeu "medal of honor débarquement allié". J'ai voulu le rouvrir pour jouer comme d'habitude et j'ai un message qui me dit: "Accès refusé. Veuillez ouvrir une session avec les privilège du gestionnaire et réessayez". Je ne sais pas comment m'y prendre pour effectuer cette opération et je ne comprends pas pourquoi on me demande cela car je n'ai touché à rien. Je jouais normalement de temps à autres. Merci pour votre aide et bonne soirée.
  8. Merci pour l'info. Il m'a l'air très bien. Je ne suis pas vraiment fan de jeux. Mais pour regarder des films, aller sur le net ou faire de la bureautique, c'est parfait.
  9. Bonjour à toutes et à tous, Je souhaite acheter un ordinateur portable de préférence ASUS (ou un autre de même qualité) qui a une bonne autonomie et avec lequel je pourrais regarder des films sans me fatiguer les yeux, aller sur le net et faire des travaux word ou excel. Je n'y connais pas grand chose en informatique, j'ai un budget d'environ 650 à 700 euros. Je vous remercie pour vos conseils. Excellente semaine!!!
  10. Re bonsoir J'ai restauré le système et ça fonctionne à nouveau. J'espère que je n'aurai plus ce type de souci!!! Bonne nuit et de beaux rêves!
  11. Bonsoir J'ai débranché les prises et changé les piles mais rien n'y fait. Par contre j'ai essayé de connecter une clé usb sur chacun des ports usb en façade,et aucun résultat. Pouvez vous me dire ce que je dois faire s'il s'agit des ports usb qui ont été détériorés? Merci et excellent weekend à tous
  12. Bonjour tout le monde Je suis allé sur le site des impôts pour faire une simulation et lorsque j'en suis sorti avast m'a dit que j'avais un rookit et m'a demandé si je voulais le supprimer ce qui est fortement conseillé. J'ai dit oui et quelques instants plus tard j'ai redémarré le pc. C'est à ce moment que mon clavier et ma souris usb n'ont plus fonctionné. J'ai changé de prise usb, j'ai redémarré à plusieurs reprises mais ces deux périphériques ne fonctionnent plus. Est-ce dû à avast ou à un autre souci? Je n'en sais rien car je ne m'y connais pas du tout en maintenance informatique. Par contre le claver et la souris filaires fonctionnent parfaitement. Merci pour votre aide. Cordialement.
  13. Bonjour Je ne sais pas trop dans quelle rubrique poster ma question. J'habite en France et je soohaite savoir si l'on a le droit de regarder des films vidéos en streaming gratuitement sans risquer de poursuites judiciaires de qui que ce soit (producteur, Gouvernement, etc...). J'ai vu que des sites propose le streaming gratuitement sans risques.Comme je ne suis pas très calé en informatique, merci pour votre aide. Si cela es possible y a t il des sites sûrs à me proposer ? A bientôt.
  14. Salut, Au départ j'avais le cd pour wanadoo que j'ai installé (il y a trois ans) puis orange a pris le relai de wanadoo et j'ai téléchargé le navigateur orange sur le site d'orange. Et depuis j'ai ce petit souci qui apparaît occasionnellement (trois fois par mois environ) C'est vrai également que certains sites mettent du temps lorsque je fais une recherche, on a l'impression que le navigateur est trop lent (1 méga) Merci pour ton aide, Fonzie
  15. Salut Au départ j'avais le cd wanadoo que j'ai installé (il y a trois ans) puis orange a pris le relai de wanadoo et j'ai téléchargeé le navigateur sur le site orange. Et depuis j'ai ce petit souci. C'est vrai que certains sites ont du mal à apparaître lorsque je fa
  16. Salut, J'ai souvent ce souci. Si je quitte internet (je suis chez orange), et que je veux y retourner de suite, la connexion ne fonctionne plus. C'est à dire que quand je me reconnecte, j'ai une page blanche sur le site orange et le site n'apparaît pas. Je dois donc relancer mon pc pour qu'internet refonctionne. Quelqu'un peut-il m'aider à ce sujet ? Merci Fonzie
  17. Re salut Le message exact est : C:\WINDOWS\SYSTEM32\ALERTM~1\ALERTM~1.exe THIS APPLICATION HAS REQUESTED THE RUNTIME TO TERMINATE AN UNUSUAL WAY. Puis on me demande contacter le support d'aide pour plus d'infos. Merci pour votre aide. FONZIE68000
  18. Salut à tous Lorsque je me connecte sur internet (je suis chez orange), j'ai des fois le message suivant : C:\Windows\System32\AlertM ~1.exe This application has requested the run time to terminate an usual way. . Puis lorsque je vais dans mes favoris internet, les sites que j'ai répértoriés n'y sont plus. Le problème disparaît avec le temps mais qu'au bout de quelques jours de connexions. Pourtant je n'ai rien touché ou modifié. Merci de m'éclairer. @+ FONZIE68000
  19. Salut à toutes et à tous Depuis quelques jours, le nom de mon modem (SAGEM FAST 800-840) apparaît dans la barre des tâches. Je n'avais pas cela avant. Pouvez-vous me dire pourquoi ? Merci et à plus, Fonzie
  20. Salut à toutes et à tous Je suis entrain de télécharger microsoft.net framework 3.5 pack 1 qui fait 279 MO sur microsoft update. On me dit qu'en fonction de la vitesse de ma connexion (orange, 1 giga), le temps estimé est de 45 minutes. Est-ce normal d'attendre aussi longtemps pour 279 Mo de téléchargement ? P.S J'ai fait changer les barrettes de mémoire (2X 512 ) par une seule de 1 giga, car l'une d'entre elles était déffectueuse. Est-ce en rapport ? Merci pour votre aide et à bientôt
×
×
  • Create New...