Jump to content

christine31

Membres plus
  • Content Count

    12
  • Joined

  • Last visited

Community Reputation

0 Neutral

About christine31

  • Rank
    Member
  1. j'ai désinstallé ; "Contrôleurs ATA/ATAPI IDE. Fais un clic droit sur le Canal IDE principal = Désinstaller. fais pareil pour le secondaire et redémarres ton pc." comme tu me l'as dit et maintenant le pc ne redémarre plus et affiche 1 écran bleu signalant d'effectuer un checkdisk sur f. Est-ce une commande sous msdos ? Comment y acceder ? merci d'avance !
  2. ok pour le disque dur mais quand je démarre l'ordi il me marque nouveau matériel détecté ???? Pourtant je n'ai pas changer de disque dur ??? j'avais tout désinstaller ma webcam hier je l'ai remise et ça ne marche toujours pas. Le pilote etc..... comme d'hab
  3. non je ne sais pas faire. J'ai tout désinstaller. Par contre lorsque j'allume mon écran il détecte un matériel ST 320011 A ???? c'est quoi car ça ne marche pas.
  4. j'ai télécharché clean je l'ai ouvert mais après je ne sais pas ce qui correspond à l'ancien écran c'est tout écrit en Anglais
  5. j'ai fait ce que tu m'as dit. J'ai tjrs des point d'interrogation et la webcam ne marche pas à cause des pilotes
  6. bjr, ou est ce que je trouve le driver de l'ancien écran et c'est lequel ???? je pense que le driver da webcam n'est pas complet car elle est détectée mais elle ne marche pas
  7. J'ai fait ce que tu m'as dis. 9a ne marche toujours pas. J'ai toujours des points d'interogation à l'écran et à la webcam. Elle est détectée mais c'est tout. Je pense qu'il doit s'agir des pilotes mais lesquels je dois installer ???? Sur ce Bonne nuit
  8. J'ai eu 1 technicien Darty. En fait ça venait que mon port USB est 1 et pas 2Ma tour est trop ancienne Windows XP depuis 5. ???? 1 - J'ai donc été changer j'ai pris le moniteur ASUS VW 221 D. Il fonctionne bien mais dans mon panneau de confif il y a un point d'intérogation. ???? j'ai été sur le site d'ASUS et je n'ai rien trouver pour régler ce problème. 2 - J'ai pris une web cam séparée Microsoft LifeCam VX 5000 ('est la seule qui s'applique à USB 1.1) je viens de l'installer et elle ne marche pas. Il doit manquer des drivers ???? je n'en sais rien mais j'en n'ai marre. J'ai pris une webcam
  9. Life Frame ne veut pas s'ouvrir. Je vais tél à Darty car cela vient peut être de leur caméra qui ne marche pas ??? en tout les cas merci je te tiens au courant. Tu es super sympa
  10. Non ça me réponds aucune webcam détectée. Et quand j'ouvre le programe LIFE FRAME fourni avec l'écran ça me mets erreur rencontrée
  11. Merci je n'ai plus de point d'intérogation. Mais par contre ma webcam ne marche toujours pas, j'ai essayé un appel Skype. Elle est branchée sur un port USB de neuf box SFR. car sur mon ordinateur le port n'est pas assez rapide. ???? Je suis perdue
  12. Bonjour, c'est mon premier post j'ai un écran ASUS VK221 avec webcam intégrée. Je l'ai installé avec CD fourni. Dans mon gestionnaire de périf l'écran apparait avec un point d'intérrogation. En effet ma caméra ne fonctionne pas. Que dois je faire ???? Merci pour vos réponses
×
×
  • Create New...