Jump to content

ems091

Membres plus
  • Content Count

    33
  • Joined

  • Last visited

Community Reputation

0 Neutral

About ems091

  • Rank
    Advanced Member
  • Birthday 04/17/1985

Profile Information

  • Sexe
    Homme
  1. J'ai essayer dans un dossier apres j'ai lancer le fichier crytest est ca m'ecrit echec est normal
  2. Bonjour charon quand je le dezippe je ne vois pas de fichier cacher est pourtant g mis afficher les fichier cachés est je l'ai extrait sur le bureau
  3. Bonjour tout le monde Voila j'ai un petit problème quand essaye de visionner une vidéo sur youtube daymotion est autre, j’ai le son mais pas l'image .en faite g une image mais on dirai que c crypter (comme si j'avais de mauvais codec) ou sinon g des bandes de couleur est noir .Ca me fait aussi la même chose avec les pub ou animation flash player qui son sur les site même sur le site adobe ça me le fait que doit-je faire d'ou viens ce problème. Au faite j'ai oublier de préciser que j'ai essayer les version 7.8.9.10 adobe que g essayer de le re installer.Aussi j'ai meme deja formater le pc mais
  4. Bonsoir, Je vien d'essayer est toujour le meme probleme
  5. Bonjour Charon je reviens vers toi pour savoir si il y a eu des modification du site (pour savoir si je peut effectuer la detection sans qu'il est ecrit license invalid) car tu m'avait parlais qu'il y aller avoir un changement En attente ta reponse je vous passe a tous le bonjour
  6. Bonjour charon Je vien d'ettectuer le test depuis l'autre site que tu ma indiquer mais ca ne change rien
  7. Re Bonsoir Je vien voir le forum tout les jour matin est soir est je voi avec regret a chaque fois que personne ne peut m'aider ou connait la solution avec s'il vout plait si quelqun connait la solution ou peut me renseigner si ca vien d'autre chose que adobe
  8. Au faite gj'ai oublier de preciser que j'ai essayer les version 7.8.9.10 adobe que g essayer de le re installer.
  9. Bonsoir tous le monde Voila j'ai un petit problème quand essaye de vissionner une video sur youtube daymotion est autre ,j'ai le son mais pas l'image .en faite g une image mais on dirai que c crypter (comme si j'avais de mauvais codec) ou sinon g des bandes de couleur est noir .Ca me fait aussi la meme chose avec les pub ou animation flash player qui son sur les site meme sur le site adobe ca me le fait que doi-je faire d'ou vien ce probleme
  10. le programme que tu ma demander de faire me dis que le pc est stable sur v core sur 3.3 5 est 12 volt tous est stable
  11. Non il est pas overclocker je vien de lancer le test des que ca fini je te dis le resultat
  12. Voila je viens de tenvoiyer le fichier logs comme prevu je savais pas trop sur quel adressse de t envoyer alors je te les envoyer sur charon@p-mail.org espee que ca te derangerai pas merci
  13. Bonjour charon Ce week end g u le temps d'aller acheter mes cd est de faire le test des ram comme tu me l'avais conseil ,je l'ai laisser tourner plus de 2 heures. Apres le scan il ne trouve aucune erreur,maintenent je sais plus quoi faire
×
×
  • Create New...