Jump to content

Koukou

Membres plus
  • Content Count

    11
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Koukou

  • Rank
    Member
  1. aider moi s'il vous plait aucun pilote ne correspond à mon driver son
  2. bonsoir, j'ai suivit ce que vous m'avez indiquer mot à mot mais rien n'a changer.
  3. bonsoir, lors de la décompression du driver un message d'erreur apparait : Le périphérique n'est pas reconnu. Trouvez moi une solution s'il vous plait.
  4. Salut, Voila ce que j'ai trouvé dans le détail HDAUDIO\FUNC_01&VEN_14F1&DEV_5045&SUBSYS_103C30CF&REV_1001\4&887B936&0&0001
  5. salut Pat, oui le modem est bien installé. Merci beaucoup. Il me reste juste : Audio Device on High Definition Audio Bus , Dans les nom des périphérique inconnu.
  6. oui, il n'a pas fonctionné modèle de mon PC : dv6610eo
  7. Bonsoir; Maintenant il me reste : Audio Device on High Definition Audio Bus aidez moi s'il vous plait.
  8. Salut Pat43, Merci beaucoup pour votre aide. J'espère que ça fonctionnera. Merci une autre fois.
  9. Merci pour votre réponse. J'ai formaté mon ordinateur de vista vers xp sp2. voici ma configuration : http://ma-config.com/AfficherResume-52275-0.html Votre réponse reste toujours valable pour résoudre mon problème? Merci beaucoup.
  10. Bonjour à tous, J'ai un PC portable HP pavilion dv6000 : Dans le gestionnaire de périphériques il me manque : * Audio Device on High Definition Audio Bus * Modem Device on High Definition Audio Bus Ma cofiguration de mon systeme est : http://ma-config.com/Services-60.html Aider moi s'il vous plait . Merci d'avance
×
×
  • Create New...