Jump to content

francos

Membres plus
  • Posts

    20
  • Joined

  • Last visited

Everything posted by francos

  1. je répond au dernier message oui j'ai installé SP3 quand je vais sur panneau configuration je clique sur l'icone son périph audio un onglet apparait et quand je clique sur volume apparait un messag pas de périph installé
  2. oui j'ai installé le SP3 autrement quand je vais dans panneau conf que je clique sur son et péri audio un écran apparait avec propriété des sons et péri et sous l'index marqué volume il y a comme message pas de périphérique audio
  3. excusez-moi mais qu'est-ce qu'un chipset et comment définir qu'il est hs
  4. comment savoir exactement si j'ai bien une carte son car j'ai toujours la même réponse pas de^périphérique installé ,ou pas de carte son quand je veux écouter un cd c'est ce message sui apparait
  5. j'ai téléchargé service pack 3 dans bureau ,maintenant il y a une icone comme c'est la 1ère fois que je fais cette opération que dois-je faire maintenant comme manipulation merci
  6. je suis peut être un peu dur de la feuille mais quand je fais un clic droit sur péri audio ,une petite boite de dialogue apparait avec seulement deux choses rechercher les modifications sur le materiel proprietes si je clic sur propriété une autre boite de dialogue apparait avec SEULEMENT GENERAL CONTROLEUR AUDIO VIDEO JEU ET RIEN D'AUTR E ???????? JE NE SUIS POURTANT PAS TRES DOUE ,MAIS ALORS
  7. voici la liste dans gestionaire péritest ? autres péri ? video controller +cartes reseau +clavier +controleur disquette +controlleur ATA/ATAPI IDE +controleurs audio,vidéo,jeu +controleur bus U S B +lecteurs de CDROM/DVD/ROM +lecteur disque +lecteur disquette +ordinateur+péri image +peri d'interface utilisateur +peri système +ports +processeur +souris +volume stockage sur lequel dois-je cliquer pour avoir les renseignement si je clique sur controleurs audio,vidéo ,jeu il y a plein de codec qui apparaisse alors ?
  8. j'ai faisun clic droit sur VGA qui a un gros point d' interro jaune 1fenetre apparait avec1mettre à jour pilote 2desactiver 3desinstaller au dessous rechercher modification matériels propriétés 1 clic sur propriété apparait une fenetre constitué general pilotes ressources ? vidéo controller(VGA compatible type périphe : autres périphe fabricant inconnu emplacement :BUS PCI 1.périphé 0 fonction 0 ensuite un encadré en dessous les pilotes de se périphe ne sont pas installé (code 28) je n'ai pas d'autres informations ou dite moi ou trouver ses informations
  9. voila la manip que j'ai faite je suis allé dans gestionnaire de périphérique puis clicdans propriété alors apparait un écran avec 1 gros point d'interrogation jaune en face de ce point vidéo controler/VGA compatible 2 type de périphérique inconnu 3 emplacement Bus PCI' 1 ensuite un encadré avec comme message le pilote de ce périphérique ne sont pas installés ( code 28) voila c'est tout ce que j'ai comme information
  10. j'ai fais cette manipulation gestionnaire périphérique j'ai une arborescence avec un gros point jaune sur vidéo controller vga clic droit dessus réponse type péri autres péri frabicant inconnu emplacement bus PCI1' periphérique 0 fonction 0 pilote de ce péri non installé si je controle les périphérique codec ect tout est correct il y a en outre un message qui apparait depuis un certain temps d'ou il vient je ne sais pas peut-être d'une fausse manip fichier hpzrp305dII de (inconnu )est nécessaire je ne dois vraiment pas êrte fait pour l'informatique
  11. j'ai fais cette manipulation tous les progammes ensuite je vais dans divertissement ensuite je clique sur conrole volume réponse aucun périphérique mélangeur n'est disponible pour installer périphérique de mixage aller panneau configuration cliquer sur ajout nouveau matériel autrement je n'ai pas d'icone haut parleur dans l'affichage en bas de mon écran à coté de l'heure est'ce que tout cela à un lien avec mon manque de son
  12. excusez moi url : http://ma-config.com/AfficherResume-49096-0.html
  13. j'ai publier ma confi et maintenant ?
  14. bonjour ,un grand merci pour votre aide et votre patience dernière info je suis allé dans gestionnaire de périphérique système audio propriété aucun pilote n'est nécessaire ou n'a été installé code 28 , je vais finir par abandonner
  15. sujet toujours identique malgrès la manipulation effectuée je n'ai toujours pas de son ,est-il possible de tester si j'ai une carte son c'est la question que je finis par me poser ou savoir si elle peut-être bloqué (inactive) la référence carte PCI/AGP VIA technologie, Inc.:VT8233/A8235/8237 AC97 AUDIO Controler :K7VT2 motherboard carte mère PC CHIPS MB 811LU-L-SON+LAN+DDR
  16. j'étais entrain de vous ecrire ,en me posant la question de savoir si mon ordinateur a quelque chose à me reprocher ,ou il veut me faire comprendre que je suis trop nul pour savoir dialoguer avec lui en effet aucunes des manipulations que vous m'avez conseillé de faire pour avoir du son ,m'a aboutit même s'il m'a pas une belle voix j'aimerais quand même l'entendre je vais finir par croire qu'il est muet ou que c'est moi qui parle de trop ,mais j'ai des amis sympa qui m'envoie des vidéo avec le son ,heureusement que je peu voir les images ,je crois me retrouver au moment du cinéma muet ,alors comme je ne sais pas lire sur les lèvres c'est guère passionnant d'autant plus qu'il ni a pas très longtemps que je m'essaye a l'informatique et je ne sais même pas comment savoir si j'ai une carte son et si cela est le cas comment la tester , je ne me rappel plus comment j'ai joint la dernière fois le forum ou j'ai posé mes questions alors si quelqu'un voit ce message eta un peu de temps pour répondre je le remercie d'avance bonne fin de soirée
  17. aujourd'hui dimanche ,je suis face a un écran raccordé bien sur a une unité centrale ,et je pose la question de savoir si je suis nul a un tel point que je n'arrive a faire aucunes manipula
  18. pour ChtiGG qu'est-ce que vous entendez par continuer sur le premier sujet car je n'arrive pa a faire la manip qui m'a été conseilleé c'est cela que j'ai essayé d'expliquer désolé je suis nouveau sur le site cela explique ma maladresse merci de votre aide
  19. bonsoir ,je suis nouveau hier j'ai poser la question au sujet du faite que je n'ai pas de son la carte mère PC CHIPS MB811LU-L-SON+LAN+DDR , j'ai controler mes enceintes elles fonctionnent , je n'ai pas l'icone haut parleur a coté de l'affichage de l'heure quand je vais sur tous les programmes je clic sur divertissement puis sur controleur son message pas de périphérique de controle son j'ai essayé la manipulation que vous m'avez donné hier a savoir télécharger le driver que vous proposer chose que j'ai fais après je devais décompresser le fichier je ne sais pas comment faire ensuite cliquer fichiers set up pour l'installer cela n'on plus car il n'y a pas longtemps que je suis sur informatique le téléchargement c'est o k une icone est apparu quand je veux ouvrir cela ouvre pubilsher voila ou j'en suis pouvez vous m'aider s'il vous plait je travail sous windoz xp merci de votre aide et de votre compréhension
  20. bonjour pouvez vous m'aider je ne peu écouter aucun cd quand je vais a média player j'ai ce message aucun périphérique mélangeur n'est disponible ou aller dans panneau configuration ouvrir option dossier et aite une association ? que dois je faire pour avoir du son la carte mére installé PC CHIPSMB811LU-L-SON+LAN+DDR Comme je ne suis pas un spécialiste . autrement je suis sous windoz xp voici mon u r l http://ma-config.com/AfficherResume-49096-0.html
×
×
  • Create New...