Jump to content

kgprod

Membres plus
  • Content Count

    95
  • Joined

  • Last visited

Community Reputation

0 Neutral

About kgprod

  • Rank
    Advanced Member

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. merci et oui je le sais mais si tu connais une solution pour faciliter ce problème facilement, genre un ghost uniquement pour les prog? d'ailleurs je ne comprends pas pourquoi windows n'a jamais développer un système permettant des maj propre en conservant les prog préférences et fichiers, genre sauvegarde suppression installation système puis restauration bureau et prog le prog windows ne me propose pas de créer un support d'installation :(( autant pour moi je me suis trompé de lien ^^ le week end va etre long mdr ^^
  2. tu peux me guider pour cette procédure ? surtout pour ne pas avoir a tout réinstallé les applis derrière , je n'ai que peu de temps a consacré en ce moment et suis le seul en mesure a pouvoir faire cette démarche, il ne faudrait pas que les autres utilisateurs de la maison me maudisse pour avoir oublié tel ou tel app etc ^^
  3. bonjour et merci pour ton intervention enrichissante , effectivement j'ai fait le saut par une maj! ^^ et j'ai ensuite refait une installation propre car ca m'a saoulé qq peu cette nouvelle plateforme mdr >< pour la built win je ne sais mm pas ou j'en suis , je vais voir pour faire cette maj que tu me conseil, j'ai noté pas mal de problème comme mon lecteur de carte qui fonctionne parfois mais je commence a me demandé si ce n'est pas ma carte mère asrock fatal1ty qui perd la boule, car c'est très lié au chipset et ça ne serait qu’une coïncidence avec la transition win10 l'année dernière (cluster défectueux sur hdd ext spécial multimédia ^^) comment peut on être convaincu de cela? j'ai déjà fait sfc/ scannow pour vérifier et la première fois j'ai eu pas mal de correctif établi , plus rien ensuite; après j'ai depuis 2 jours un soucis avec mon réseau qui saute, problème dns recurent et mon routeur asus rtac66u qui m'indique que mon ip wan n'est pas celle externe sans avoir pu résoudre le problème , je penses donc que ma carte réseau déconne ou alors c'est encore cette merdoullou de livebox qui délire, enfin voila c'est la panacée en ce moment lol maj 1607 en cours
  4. bonjour depuis bizarrement l'arrivé de win10 les emmerdes pleuvent sans cesse , données perdus, problemes reguliers de transfert usb 3.0 et 2.0 lent et en yoyo, et en ce moment c'est les freeze leger et surtout la connection internet qui beug avec un bsod du a ce ntoskrnl.exe voici la config qui je l'espere vous aidera a m'aider , merci infiniment http://www.driverscloud.com/fr/configuration/51733-1/resume-asrock-z68-professional-gen3
  5. merci pour ce post, oui ça va plus de problème depuis la désactivation de c3 et c6 dans le bios, j'ai comme mm remarqué que les perf étaient moins réactives mais le pc est stable maintenant ^^ pour le ssd pas besoin il venait de mon ancien pc, pour l'alim difficile de test avec mon autre car trop vieille et pas assez de puissance, et pour les barrettes de mémoires je n'en avait pas d'autres sous la mains, après pour pour le réseaux électrique comme mon papa est électricien et qu'il a fait l'installe avec un secteur d'alimentation séparé pour l’étage il ne peut y avoir de problème de tension, vérifier avec un catu. moi aussi j'aimerais trouvé et réglé le vrai problème pour que je puisse profité des perf complète, mais pour l'instant je reste sur la sécurité, en espérant que qq'un comme toi continu de faire avancé le schmilblick et soi en mesure de me dire le pourquoi du comment car je n'ai rien trouvé sur le net et je dois dire que j'ai abandonné depuis un moment >< merci pour le soutien, bonne semaine et au plaisir.
  6. hi captain! bon malgré les dire de djromix, je vais faire avancé ton schmilblick ^^ commence par désactivé c3 et c6 dans l'uefi, et donne un poil plus de renseignement sur ta config et tes bsod, car si beaucoup sont similaire aux miens il y a fort a parier que ton ssd soit du corsair, par contre une seul fois j'ai eu ce problème de note pourrit, et après une autre réinstal c’était redevenu normal, enfin formatage puis l'instal, essaye de verif si l'hibernation est activé ou si l'ahci l'est ou mm la defrag, ha! si j'oubliais pour la reinstal fais la en 7sp1 directement car il y a qq conflit qui mon fait souvent des erreurs et des plantages lors de la transition mais j'ai jamais trouvé quel maj foutais le bordel, avec une instal en sp1 c'est impeccable. par contre a tu des problèmes avec l'usb 3.0, particulièrement avec le slot interne? car moi je ne peux utilisé ma voyager gt que par usb 2.0 en 3.0 elle se deconnect sans arret, la première du nom a planté (j'ai du faire un r.m.a) lors d'une instal via usb sur port 3.0 et avec la deuxième mm problème donc je rejet la faute soit au port interne soit au câble jumeaux bitfenix, il faudrait que je fasse qq essaie avec le rack usb 3.0 fournit par asrock et mm que j'essaie a l’arrière du boitier mais mon lacie marche très bien dessus donc?
  7. ha! oui j'avais oublié qu'on était en hiver! ^^
  8. je viens de commander des filtres demciflex spéciaux pour mon 650d, trois filtre de 200x320 170x250 et 100x170, les 2 derniers avec support magnétique autocollant, le tout livré pour 35e, franchement raisonnable! ><
  9. tiens nounours si tu veux attend un peu, ocz va sortir un new ssd prometteur http://www.pcinpact.com/news/68128-ocz-ces-everest-2-ssd-thunderbolt.htm?vc=1 le constructeur signale qu'il ont ameliorer les transfert de petits fichiers, on peut de leur part s'attendre a des transfert supérieur a 100mo/s en 4ko, se qui amènerais cette nouvelle gamme a être la plus prometteuse pour un OS.
  10. ne te tracasse pas, voila un indice http://www.roubaixinteractive.com/PlayGround/Binary_Conversion/Binary_To_Text.asp
  11. @djromix CQFD! CQFD! parle pour toi car moi je suis parti en rameur avec cette histoire de bit, de o et de 1, 011011010110010001110010001000000111010001101111011011100010000001101000011010010111001101110100011011110110100101110010011001010010000100100000011000110110111101101101011011010110010100100000011100110110100100100000011101000110111101110101011100110010000001101100011001010010000001101101011011110110111001100100011001010010000001110000011011110111010101110110011000010110100101110011001000000110110001101001011100100110010100100000011000110110000100100001001000000110110101101001011001010111010101111000001000000111001101101001001000000111010001101111011101010111001100100000011011000110010100100000011011010110111101101110011001000110010100100000011000010111011001100001011010010111010000100000011101000110000100100000011000110111010101101100011101000111010101110010011001010010000001101001011011100110011001101111011100100110110101100001011101000110100101110001011101010110010100100000011010010110110000100000011011100010011101111001001000000110000101110101011100100110000101101001011100110010000001110000011011000111010101110011001000000110010001100101001000000111000001100011001000000110000100100000011011000110000100100000011100000110111101110101011000100110010101101100011011000110010100101100001000000111000001101001011100100110010100100000011011110110111000100000011000010111010101110010011000010110100101110100001000000111000001101100011101010111001100100000011011000110010100100000011100000110110001100001011010010111001101101001011100100010000001100100011001010010000001110100011100100110100101110000011001010111001000100000011000010111011001100101011000110010000001100100011001010111001100100000011001000110100101101110011001110111010101100101001000000110001101101111011011010110110101100101001000000111010001101111011010010010000001110011011101010111001000100000011011000110010101110011001000000110011001101111011001100110111100100001001000000011101001000100 ps: traduit! ;p @nounours tiens pour te faire une idée http://www.clubic.com/disque-dur-memoire/disques-durs-ssd/article-402984-1-vertex-3-intel-510-ssd.html
  12. et bien il perd 9go sur 120 après il va perdre 100mo supplémentairement si a l'linstal win te crée une partition dédié. tu as une idée du ssd qu'il te plais? car d'un produit a l'autre les perf sont vraiment aléatoire, le force 3 que j'ai et plus adapté a un os que le force gt, après on peu s'amusé a trouvé plein de comparative de ssd car avec les nouveau venu sur le marché on peu trouvé d'excellent produit mais au prix peu attractif, ou si tu veux te faire zizir tu prend un ocz revodrive 3 mais pour ce que j'ai lu il faibli sur les petit fichiers.
  13. yo! je viens de tenté une instal de seven sur le ssd que j'avais formaté en 32ko d'unité d'allocation mais ca n'a pas voulue, j'ai essayé avec plusieur fichier iso bootable sur usb (au cas ou ca soit l'image qui merde) mais rien y faisait du coup taille par default qq'un sait pourquoi ca n'a pas voulue?
×
×
  • Create New...