Jump to content

theboune

Membres plus
  • Content Count

    11
  • Joined

  • Last visited

Community Reputation

0 Neutral

About theboune

  • Rank
    Member
  1. Resalut à tous ! Une petite mise à jour de mon histoire (je fusionnerai les posts après ) L'analyse de Malewarbyte a planté cette nuit (et le système avec). par la suite, mon ordinateur se bloquait tout seul quelques secondes après le démarrage (à l'écran de sélection des comptes : mon disque dur arrète de grater, et voilà...) J'ai reboot en mode sans échec qui fonctionnait contrairement au "mode sans échec avec prise en charge réseau". J'ai fait une analyse avec kaspersky qui n'a rien trouvé. N'ayant pas envie de finir mes jours en mode sans échec j'ai fais une restauration, à un jour avant le début des problèmes. Je peut à nouveau me connecter à mon compte normalement, mais ce **** de ****, ****** de iexplore.exe est toujours là... Je sais plus vraiment quoi faire... et j'ose même plus éteindre mon pc... Voilà, en gros... Merci d'avance pour votre aide
  2. Salut à tous ! Eh bien je suis là car j'ai un petit (ou un gros) problème, que je raconterai sous forme d'une histoire, pour plus de détails . (Attention, je raconte ma vie...) Je suis un joueur de League of Legends (un jeu en ligne, sorte de remake de DOTA, pour ceux qui connaissent). Avant hier, en fin d'après midi, je fais deux parties avec des amis (avec skype derrière), tout marche très bien, puis on arrête de jouer quelques heures on reprends vers 9heures, je ne fais qu'une partie à cause d'une latence horrible (3-4 secondes...). C'est pas grave, me dis-je, on verra demains. Mais le lendemain c'est pareil, voir pire. en ce qui concerne la navigation sur internet, rien de bien méchant. Je m'amuse à faire quelques "ping", ce sera variable, soit c'est à 70, soit à plus de 1000, alors qu'avant ça tournais autour de 50 constamment, drôle de changement... Puis le lendemains (donc ce jour), sur skype, mes "amis" n'entendent qu'un mot sur deux de ce que je dis, ça saccade fort, en gros... Et je commence vraiment à me poser des questions. Un petit "ctrl alt supr", je regarde si il n'y a rien de bizarre (oui, c'est pas très fin), et la, en pleins milieu, ben il y a iexplore.exe, sauf que voilà, je n'utilise pratiquement jamais IE, mais Opera. Je me met à penser qu'un truc utilise ma connection. Après quelques recherches sur internet je commence à avoir peur, et je rejette la faute sur NOD32 qui a remplacé Kaspersky anti-virus sur mon PC il y a deux semaines. Là, je lance une analyse qui me repère un truc dans la "mémoire", mais qui ne le supprime pas. Malin comme une palourde agonisante, je désinstalle NOD32 pour remettre KAV, désinstallation, reboot, écran bleu à l'écran de sélection du compte, reboot, je tape mon mot de passe, blocage, reboot, mode sans échec, écran bleu, reboot, ça marche ! J'installe mon KAV, et télécharge Malwarebyte-anti-malware. Analyse de la mémoire par KAV, rien. Après une heure, pendant mon analyse malwarebyte, kaspersky me lance qu'il a découvert deux trucs dans "local setting"\"temp", (loader.exe ; smss.exe) Je pense de la problème résolu, ben non, toujours là cet iexplore.exe. Je précise qu'il apparaît et disparait assez aléatoirement du gestionaire des taches, et que quand je lance IE, un processus iexplore.exe s'ajoute, mais lui, il reste, même après fermeture du navigateur... Je n'ai eu le temps que de faire des analyses personnalisés avec Kaspersky et Malewarebyte, je ferai les complète cette nuit, mais je pense qu'il n'y aura rien (j'ai passé 5 heures à faire des test avec différents logiciels de sécurité...) process explorer m'indique que ce processus viens de l'emplacement d'internet explorer. Je sais absolument pas quoi faire pour régler ce problème particulièrement irritant... Donc je viens demander votre aide, pour savoir ce que vous en pensez de tout ça. A l'heure ou j'écris ce message, il est là, tout innocent, ce maudit processus qui sort d'on ne sait où... Je précise mon OS et les logiciels importants que j'utilise. XP Media Center SP3 Kaspersky Anti-virus 2011 Pare-feu Windows + Celui de notre "clubinternet box"... Voilà voilà, je vous remercie d'avance pour votre aide
  3. Pouic Merci beaucoup pour ton aide, c'est rassurant, j'ai plus qu'à attendre qu'il sorte ^^ À bientôt
  4. Pouic, merci beaucoup pour tes réponses, très rassurantes J'aimerai poser une dernière petite question ^^ Le chipset de la carte mère (ici P965) et la date de Maj du Bios ont elles une importance pour la compatibilité avec les autres processeur ? En tout cas, merci beaucoup pour ton aide, à bientôt
  5. Salut Tu a parfaitement raison, mais le problème, c'est que...... Je peux pas changer de carte mère, il n'y a rien de standard chez Dell : / donc je dois être certain de la compatibilité Pour essayer de résoudre le problème du coef, je sais que le Q6600 est compatible lui, on peut peut être en tirer des conclusions ^^ Après à vrai dire, ce qui me fait le plus peur, c'est le chipstet P965, que je sais pas si il risque pas d'y avoir des problèmes avec les E7x00. Surtout que la dernière mise à jour du BIOS date de décembre...... 2007. Je me perd dans tout ces mots compliqués moi ^^ Merci beaucoup de m'avoir répondu
  6. Salut à tous Je viens vous voir car j'ai un petit problème... Tout dabord, voici ma config : Core2 duo E6400 (2.13Ghz) Radeon HD 4870 3Go de DDR2-PC2-5300 DD de 500GO Seasonic S12 500w Et une carte mère Dell bridée dont voici les caractéristique Alors, le problème, c'est que je suis certains que je suis en CPU limited dans certains jeux. Et qu'il m'est impossible d'OC mon processeur à cause de ma carte mère Dell, ni par le bios, ni par Clockgen ou SetFSB. Donc la seul solution, c'est de changer de processeur. C'est pour ça que j'ai besoin de votre aide Je n'utilise mon pc pratiquement que pour jouer, donc j'écarte déjà les quad core. Il reste donc les core2 duo. Avec le peut de chose que je sais sur les histoires de compatibilité, je me suis orienté vers le futur E7600 (un E7500 plus rapide), qui a mon avis serai parfait, pour "pas trop chère". Mais j'ai besoin de votre précieuse aide car avant de l'acheter, j'aimerai savoir si il est compatible avec mon matériel, surtout avec ma carte mère (je suis perdu avec ces histories de chipset...) car ce serai bête de se retrouver avec un processeur qui marche pas ^^ Donc pour résumer : Le E7600 est compatible avec ma carte mère ou pas ? Voilà, merci d'avance
  7. Rerepouic J'ai finis mes petits "schémas" ^^, ils expliquent ce que je pense avoir compris (les 3 premiers) et montre mon idée exposé au dessus (le dernier) ^^, j'espère que c'est bien ça Voilà merci PS : Il y a d'autre trous à faire que celui du milieu pour l'hélice ^^ ?
  8. Repouic merci pour ces explications, je pense avoir compris. Je fais en ce moment des petits dessins (schéma ) avec paint pour voir si c'est ça, je les posterai dans la soirée Par contre en les faisant, j'ai eu une idée (stupide à mon avis, ce serai trop beau ) : Pourrait-on simplement prendre une petite plaque d'aluminium de hauteur 14mm (100-86), de longueur 2mm (au hasard ^^) et de largeur la largeur du boîtier pour la fixer directement à l'arrière du boîtier pour boucher les trous d'aération en trop, faire comme une sorte de prolongement du boîtier, en laissant le vide sous l'alim ? (je posterai un "schéma" tout à l'heure, j'explique mal ^^) voilà, merci de ta gentilesse avec moi
  9. Pouic Je suis allé regardé, je prendrai une S12 car elle est bonne en largeur et profondeur ^^ mais pas en hauteur ^^ Étant donné que je bricole très² mal, pourrai-tu me donner quelques indications sur la réalisation de cette plaque pour combler le vide de la hauteur si j'ai bien compris (son emplacement, matériaux par exemple, sa taille ^^) car si je le fait tout seul, mon pc vas brûler en 10 minutes de Word ^^ En tout cas merci, je n'aurai jamais pensé qu'un peut de place en plus dans la hauteur puisse être mauvais, je pensais que ce serai super , un peut d'air en plus ^^ Voilà, merci d'avance
  10. Pouic tout dabord, merci de m'avoir répondus si vite ^^ Je lis sur Rueducommerce que les dimensions de la Corsair sont 150mm x 86mm x 150mm et celle de la S12 150×140×86 mm, je posais surtout la question par rapport à, je cite "et il faudra bricoler un peu pour passer une Antec de 150 en profondeur, car il y a une petite butée (découpe métal qui vient en saillie) à 140 mm, mais cela parait faisable" par rapport à la petite butée, je suis pas un As su fer à souder ^^, en fait je bricole aussi bien qu'un buffle, c'est pour ça ^^ Et le truc pour combler le vide est-il obligatoire ? Voilà, merci (désoler de poser toutes ces questions, je suis peureux et stressé ^^)
  11. Bonjour Je suis aussi possesseur d'un Dell dimension 9200 et je vais moi aussi changé d'alim, et j'aurai besoin de savoir si celle que j'ai choisis vas rentrer dans le boîtier ^^, je suis partis sur une : CORSAIR Alimentation Corsair HX 520 Watts - Modulaire http://www.rueducommerce.fr/Composants/Ali...s-Modulaire.htm Je dois aussi dire que la Seasonic S12 500 était deuxième dans la liste ^^ et j'aimerai savoir si elle est rentrée dans ton boîtier sans avoir à bidouiller (si jamais c'est pas bon pour la Corsair et bon pour celle-ci, je la prendrai ^^) (c'est surtout pour ça que je n'ai pas créée de nouveau sujet ) Voili-voilou, merci d'avance
×
×
  • Create New...