Jump to content

clauderenaud

Membres plus
  • Content Count

    20
  • Joined

  • Last visited

Community Reputation

0 Neutral

About clauderenaud

  • Rank
    Member
  • Birthday 01/16/1972

Contact Methods

  • AIM
    renaudcld
  • MSN
    claude.renaud@hotmail.fr
  • Website URL
    http://
  • ICQ
    0
  • Yahoo
    renaud_claude@yahoo.fr

Profile Information

  • Sexe
    Homme
  • Lieu
    DIJON
  • Intérêts
    Musique, sports, informatique
  1. Coup de bol ! JE viens juste d'installer les derniers pilotes JMicron et Intel Matrix Storage Manager, activer la détection des périphériques IDE et cette fois ça marche ! Apparemment le plugin Ma-config quelque soit sa version n'et pas en cause, les plantages sont plutôt liés à la présence de bugs dans les pilotes je pense ...
  2. Bonjour, Charon, j'ai installé la révisiond du 11 janvier que tu m'as fait parvenir par mail. Désormais en cochant périphérique IDE, il n'y a plus de plantage cependant, le processus d'analyse reste bloqué sur "créer le XML". J'ai purger mes cache de IE et Firefox, exécuté IE en mode administrateur mais rien n'y fait. J'ai réinstallé la version du plugin disponible sur le site, et là le problème du bloquage de l'analyse disparaît ... Il y a donc peut-être un problème dans cette dernière version du noyau ...
  3. Ok, je vais testé ça ce week-end ...
  4. J'ai déjà résolu une partie du problème car j'ai réussi à récuppérer tous les drivers (même si je ne sais pas forcément dans quel ordre les installer...). J'ai mêmes les pilotes SATA. Le souci c'est que j'ai un portable et donc aucun lecteur de disquettes interne. Or le programme d'installation de XP m'en demande un. J'ai bien réussi à connecter un lecteur USB mais même si ce dernier est bien détecté au démarrage du système, pendant la phase de détection du périphérique par le cd d'installation, lorsque je presse F6 puis S pour indiqué un lecteur de périphérique contenant les dits pilotes, le programme ne reconnaît pas mon lecteur USB. QUE faire ? Est-ce que si je fait un nouveau cd d'installation avec NLite, j'en profiterais pour intégrer le SP3, et que j'y ajoute les pilotes ça peut marcher ? JE préfère demander avant de me lancer dans cette entreprise qui pourra peut-être être longue et difficile, en effet je ne connaît pas NLite pour ne l'avoir jamais utilisé et je ne sais donc pas comment il fonctionne... En tout cas merci pour votre aide à tous !
  5. Bonjour, Dans certaines sections de la section Mon Pc du site, comme (USB/FireWire" ou les trois premières rubriques de la section stockage, (ATA/Smart/partitions) je peux lire l'information suivante : "Aucun matériel detecté sur cette page.". Pourquoi ?
  6. Bonjour, Je dispose d'un pc portable ASUS V1S tout juste vieux d'un an. Ce dernier a été livré avec Vista Ultimate préinstallé. Mais je commence a en avoir plus qu'assez de ce système qui ne cesse de régulièrement planté et ce malgré l'installation du SP1 et des derniers correctifs. J'envisage de repasser à XP mais il y a un problème : lors du lancement de l'installation depuis le cd (SP2), mon disque dur (sata apparemment) n'est pas détecté, donc comment faire ?
  7. Il y a une erreur lorsque l'on clique sur le lien que tu indiques. Une recherche sur Google n'a rien donné pour l'instant ... Done ...
  8. Mon lecteur d'empruntes est un périphérique intégré.. et non USB. Dans ce cas est-il normal qu'il ne soit pas détecté ? Dans le même ordre d'idée, j'ai remarqué que tous les périphériques (donc pilotes) ASUS n'étaient pas mentionnés, pourquoi ? Désolé de poser cette question, mais comment savoir quel .inf installé ?
  9. Ok, je vais donc voir ça en le désinstallant lorsque j'aurais quelques minutes... Tu pourras toujours te procurer une version d'évaluation sur le site... les versions téléchargeables sont comme souvent des versions d'essai 30 jours convertibles en versions complètes avec un numéro de licence... Merci encore !
  10. Bonsoir, Je dispose d'un portable ASUSTeK V1S sous vista. A chaque analyse, le plugin me détecte le pilote suivant : Intel Matrix Storage Manager ICH7/ICH8/ICH9/ICH10 version 8.6.0.1007 WHQLFabricant : Intel Version : 8.6.0.1007 Nom du fichier inf : iaahci.inf Date du fichier inf : 12/09/2008 Date de publication (mise en ligne) : 27/10/2008 Il réapparait à chaque fois que je réanalyse mon système bien que la mise à jour ce soit apparemment bien passée, pourquoi ? CHARON, il me semble que tu m'avais fourni une explication, mais je ne m'en souviens... D'autre part, sur ce même V1S, il semble que certains composants (et leurs pilotes a fortiori), comme mon lecteur d'empruntes, ou mon module TPM ne soient pas reconnus... je sais que ce ne sont pas des périphériques courants mais est-ce normal ?
  11. Ok. Le drivers Phylock est un driver utilisé par Image de TeraByte un outil de sauvegarde/Restoration de partitions (style Drive Image ou Ghost). Je verrai en le désactivant ce que ça donne mais sinon je ferais en désactivant la détection des périphériques IDE ce pilote permettant de créer des images de disques à chaud... et j'en ai trop besoin..; la création d'une image depuis un cd nécessitant pour moi une aide extérieure (étant non voyant...) Merci pour avoir trouver une possible solution à ce problème. Mais cependant il se trouve que j'utilise ce logiciel depuis des années et que déjà en mai dernier j'avais un problème de ce type donc ...A confirmer !
×
×
  • Create New...