Aller au contenu

feebleuw

Membres plus
  • Contenu

    37
  • Inscription

  • Dernière visite

Réputation de la communauté

0 Neutral

À propos de feebleuw

  • Rang
    Advanced Member
  • Anniversaire 09/27/1989

Contact Methods

  • MSN
    another-dreams@hotmail.com
  • Website URL
    http://eldaarwen.skyblog.com
  • ICQ
    0

Profile Information

  • Sexe
    Femme
  • Lieu
    nivelles
  1. feebleuw

    PROBLEME RESEAU asus X58c serie

    Alors voila je viens d'acheter un nouveau pc un asus X58c serie ... il va super bien etc..seul probleme aucune connexion internet...que ca soit sur le wifi ou avec le câble.... quand je vais dans gestionnaire de périphérique il y a plein de point d'exclamation jaune notament Controleur de reseau Controleur ethernet Peripherique inconnu peripherique de base Je ne sais pas quoi faire ... quelqu'un a une idée ?? merci d'avance
  2. feebleuw

    Probleme pilote d'affichage?

    voila j'ai bien tout suivi a la lettre pour l'installation mais ca continue... je reçois un message d'erreur qui dit "le pilote d'affichage R300 ne repondait plus mais a été recupéré" je ne sais plus quoi faire
  3. feebleuw

    Probleme pilote d'affichage?

    Ok je vais essayer j'espere que ca marchera, mais c'est bizarre car avant que je formate tout allé comme sur des roulettes... et je n'avais pas fait cette mise a jour.... enfin je vais le faire et je te dis quoi PS: je dois donc desinstaller tout ce qui touche a ATI avant de commencer la mise a jour?
  4. feebleuw

    Probleme pilote d'affichage?

    Ma carte graphique est la suivante : Carte Graphique ATI Technologies Inc RC410 [Radeon Xpress 200M] (128 Mo)
  5. feebleuw

    Probleme pilote d'affichage?

    Bonjour, j'ai un problème, j'ai reforma té mon pc parce qu'il en avait grand besoin, j'ai bien tout reinstallé avec mon cd driver fournis avec mon pc (ASUS X51R) mais il me reste un problème.... lorsque que j'essaye de regarder un film mon écran ce met a clignoter, et ensuite je reçois un message dans la barre de tache qui dit : "Le pilote d'affiche avait été perdu mais il a été récupéré" un truc du genre... impossible de regarder 2secondes d'un film ... ca me fait pareil, et je crois que c'est aussi a cuse de ca que je n'arrive pas a jouer a des jeux. a savoir que j'ai installé des codecs pour voir si ca fonctionnait, j'ai été sur le site d'asus telecharger le pilote ATI mais sans succés... pourriez vous me dire ce qui cloche ? merci d'avance
  6. feebleuw

    VIRUS BAGLE.GEN

    bonjour, j'ai un probleme, j'ai reçus le message suivant sur mon pc : Alerte virus : Microsoft a détecté le virus WinNT / Bagle.gen sur votre ordinateur. Ce problème a été provoqué par WinNT / Bagle.gen, un virus informatique connu. WinNT / Bagle.gen est aussi connu sous les noms suivants : Rootkit.Win32.Agent.dw (Kaspersky) Troj/Agent-ECZ (Sophos) Generic Rootkit.d (McAfee) Win32/Cutwail (Computer Associates) TROJ_ROOTKIT.CW (Trend Micro) Je pense avoir trouvé la source de mon probleme qui est le suivant Mon anti-virus est desactivé et quand j'essaye de l'ouvrir il me dit que ce n'est pas une action win32 valide. ma carte reseau wifi est HS... par la je veux dire qu'elle ne reconnait plus aucun reseau ce qui marche avec le pc de mon copain.... que puis je faire? j'ai fait le scan findykill le voici ############################## [ FindyKill V4.720 ] # User : LiiLoo (Administrateurs) # PC-DE-LIILOO # Update on 12/03/09 by Chiquitine29 # Start at: 19:05:05 | 14/03/2009 # AMD Sempron SI-40 # Microsoft© Windows VistaT dition Familiale Basique (6.0.6001 32-bit) # Service Pack 1 # Internet Explorer 7.0.6001.18000 # Windows Firewall Status : Disabled # C:\ # Disque fixe local # 137,05 Go (94,88 Go free) [HDD] # NTFS # D:\ # Disque CD-ROM # 0 Mo (0 Mo free) [Audio CD] # CDFS ############################## [ Processus actifs ] C:\Windows\System32\smss.exe C:\Windows\system32\csrss.exe C:\Windows\system32\wininit.exe C:\Windows\system32\csrss.exe C:\Windows\system32\winlogon.exe C:\Windows\system32\services.exe C:\Windows\system32\lsass.exe C:\Windows\system32\lsm.exe C:\Windows\system32\svchost.exe C:\Windows\system32\svchost.exe C:\Windows\system32\Ati2evxx.exe C:\Windows\System32\svchost.exe C:\Windows\System32\svchost.exe C:\Windows\system32\svchost.exe C:\Windows\system32\SLsvc.exe C:\Windows\system32\svchost.exe C:\Windows\system32\Ati2evxx.exe C:\Windows\system32\svchost.exe C:\Windows\system32\Dwm.exe C:\Windows\Explorer.EXE C:\Windows\System32\spoolsv.exe C:\Windows\system32\taskeng.exe C:\Windows\system32\svchost.exe C:\Windows\system32\svchost.exe C:\Program Files\Nero\Nero8\Nero BackItUp\NBService.exe C:\Windows\system32\IoctlSvc.exe C:\Windows\system32\svchost.exe C:\Windows\system32\svchost.exe C:\Windows\system32\svchost.exe C:\Windows\System32\svchost.exe C:\Windows\system32\SearchIndexer.exe C:\PROGRA~1\COMMON~1\X10\Common\x10nets.exe C:\Windows\RtHDVCpl.exe C:\Users\LiiLoo\AppData\Roaming\drivers\winupgro.exe C:\Program Files\Windows Live\Messenger\msnmsgr.exe C:\Program Files\ATI Technologies\ATI.ACE\Core-Static\MOM.exe C:\Program Files\ATI Technologies\ATI.ACE\Core-Static\CCC.exe C:\Windows\system32\taskeng.exe C:\Windows\system32\WerCon.exe C:\Program Files\Windows Media Player\wmpnscfg.exe C:\Program Files\Windows Media Player\wmpnetwk.exe C:\Program Files\Internet Explorer\iexplore.exe C:\Windows\system32\conime.exe C:\Program Files\Mozilla Firefox\firefox.exe C:\Program Files\Windows Live\Contacts\wlcomm.exe C:\Program Files\Common Files\Adobe\Updater5\AdobeUpdater.exe C:\Windows\system32\SearchProtocolHost.exe C:\Windows\system32\SearchFilterHost.exe C:\Windows\system32\wbem\wmiprvse.exe ################## [ Processus infectieux stoppés ] "C:\Users\LiiLoo\AppData\Roaming\drivers\winupgro.exe" (2552) ################## [ Fichiers / Dossiers infectieux C:\ ] ################## [ C:\Windows ] ################## [ C:\Windows\system32 ] Found ! - C:\Windows\system32\mdelk.exe Found ! - C:\Windows\system32\wintems.exe Found ! - C:\Windows\system32\ban_list.txt ################## [ C:\Windows\system32\drivers ] Found ! - "C:\Windows\system32\drivers\down" ################## [ C:\.. Application Data ... ] Found ! - "C:\Users\LiiLoo\AppData\Roaming\m\flec006.exe" Found ! - "C:\Users\LiiLoo\AppData\Roaming\m\list.oct" Found ! - "C:\Users\LiiLoo\AppData\Roaming\m\data.oct" Found ! - "C:\Users\LiiLoo\AppData\Roaming\m\srvlist.oct" Found ! - "C:\Users\LiiLoo\AppData\Roaming\m\shared" Found ! - "C:\Users\LiiLoo\AppData\Roaming\m" Found ! - "C:\Users\LiiLoo\AppData\Roaming\drivers" Found ! - "C:\Users\LiiLoo\AppData\Roaming\drivers\srosa.sys" Found ! - "C:\Users\LiiLoo\AppData\Roaming\drivers\srosa2.sys" Found ! - "C:\Users\LiiLoo\AppData\Roaming\drivers\winupgro.exe" Found ! - "C:\Users\LiiLoo\AppData\Roaming\drivers\downld" ################## [ Registre / Clés infectieuses ] Found ! - HKEY_USERS\S-1-5-21-2647346335-2425174100-2464384210-1000\Software\Local AppWizard-Generated Applications\install_crack Found ! - HKEY_USERS\S-1-5-21-2647346335-2425174100-2464384210-1000\Software\Local AppWizard-Generated Applications\winupgro Found ! - HKEY_USERS\S-1-5-21-2647346335-2425174100-2464384210-1000\Software\bisoft Found ! - HKEY_USERS\S-1-5-21-2647346335-2425174100-2464384210-1000\Software\DateTime4 Found ! - HKEY_USERS\S-1-5-21-2647346335-2425174100-2464384210-1000\Software\FFC Found ! - HKEY_USERS\S-1-5-21-2647346335-2425174100-2464384210-1000\Software\FirtR Found ! - HKEY_CURRENT_USER\Software\Local AppWizard-Generated Applications\install_crack Found ! - HKEY_CURRENT_USER\Software\Local AppWizard-Generated Applications\winupgro Found ! - HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\srosa Found ! - HKEY_LOCAL_MACHINE\SYSTEM\ControlSet001\Services\srosa Found ! - HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Enum\Root\LEGACY_SROSA Found ! - HKEY_LOCAL_MACHINE\SYSTEM\ControlSet001\Enum\Root\LEGACY_SROSA Found ! - HKEY_CURRENT_USER\Software\bisoft Found ! - HKEY_CURRENT_USER\Software\DateTime4 Found ! - HKEY_CURRENT_USER\Software\FirtR Found ! - HKEY_CURRENT_USER\Software\FFC Found ! - HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Run\\"drvsyskit" Found ! - HKEY_USERS\S-1-5-21-2647346335-2425174100-2464384210-1000\Software\Microsoft\Windows\CurrentVersion\Run\\"drvsyskit" Found ! - HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Run\\"german.exe" Found ! - HKEY_USERS\S-1-5-21-2647346335-2425174100-2464384210-1000\Software\Microsoft\Windows\CurrentVersion\Run\\"german.exe" Found ! - HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Run\\"mule_st_key" Found ! - HKEY_USERS\S-1-5-21-2647346335-2425174100-2464384210-1000\Software\Microsoft\Windows\CurrentVersion\Run\\"mule_st_key" # Infection active : HKLM\SYSTEM\...\Services\srosa -> Start = 0x1 ################## [ Recherche dans supports amovibles] # Presence des fichiers : ################## [ Registre / Mountpoint2 ] Found ! - HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Explorer\MountPoints2\{203b1540-0f62-11de-a3ae-0017c443a62c}\Shell\AutoRun\command Found ! - HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Explorer\MountPoints2\{203b1540-0f62-11de-a3ae-0017c443a62c}\Shell\open\Command ################## [ ! Fin du rapport # FindyKill V4.720 ! ]
  7. feebleuw

    Probleme avec packard belle et vista

    je vais telephoner a packard bell car j'ai etes au carrefour et il m'on donné un numero de telephone en me disant que packard bell se deplace a domicile pour reparation...et comme le pc n'a meme pas 1mois il est toujours sous garantie
  8. feebleuw

    Probleme avec packard belle et vista

    bon je n'ai toujours pas resolu mon probleme et y en a d'autres qui arrive... je pense que si j'arrive pas a les resoudres je vais telephoner a packard bell... mon nouveau probleme est que le pc ne detecte plus ma carte reseau sans fil... ' j'ai eu beau tout essayé rien n'y fait... quand je clique sur connexion reseau, aucun reseau ne s'affiche je clique sur "diagnostiquer et reparer" et la je reçois un message qui dit "le service sans fil de windows n'est pas en cours sur cette ordinateur" je clique donc sur "demarrer le service sans fil de windows" et la on me met "windows ne peut pas resoudre votre probleme, veuillez contacter votre service administrateur reseau" quelqu'un a une idée de ce probleme? si jamais voila le lien de ma config http://ma-config.com/AfficherResume-3327-1.html
  9. feebleuw

    Probleme avec packard belle et vista

    j'ai bien etes voir dans mon gestionnaire de peripherique et je ne vois de webcam nul part... c'est un peu ennuyant vu que le pc n'a que 2 jours ^^ J'aurai su ca j'aurai pris une autre marque...
  10. feebleuw

    Probleme avec packard belle et vista

    je n'ai trouvé aucun des deux ... mais j'ai un plus gros probleme a vrai dire Comment faire fonctionner ma camera integré? je n'arrive pas du tout a la faire fonctionner...sur msn il me dise que aucunne webcam n'est installé etc... pourriez vous m'aider? mon pc c'est un packard bell easynote SL51-B-017be
  11. Bonjour Je me suis acheté un pc hier , un packard bell easy note il fonctionne bien, nikel mais j'ai un probleme A chaque demarage apres quelques minutes de navigation sur mon pc, il y a une fenetre packard bell qui s'ouvre et qui me dit "Enregistrement packard bell, merci de vous etre enregistre" et j'essaye de cliquer sur terminer mais ca ne va pas... ou quand ca fonctionne, la fenetre revient apres une vingtaine de minutes , etc... c'est un peu chiant parce que quand je joue a un jeu ca fait planter le jeu... JE sais pas si c'est le bon topic mais je tente^^ vous pourriez m'aider?
  12. feebleuw

    Probléme avec routeur

    Bonjour, je posséde un routeur USR ROBOTIC 5463, et depuis que je l'ai ma connection n'arrete pas de se couper... en fait je crois qu'elle se reinitialise touts les 5minutes environs. Sur internet ca ne me gene pas, mais sur MSN messenger ou emule , ou quand je joue en ligne c'est embetant car ca coupe tout le temps... j'ai peut etre mal configurer mon routeur? j'ai une connection brutélé pourriez vous m'aider?
  13. feebleuw

    Probleme Batterie et lecteur dvd/cd

    et y a t'il des risque d'abimer quelque choses dans le pc si je l'utilise sans batterie?
  14. feebleuw

    Probleme Batterie et lecteur dvd/cd

    zut... je viens d'allez voir les prix des batterie en plus c'est pas donné quoi ! et si c'est pour la faire REgrillé...
  15. feebleuw

    Probleme Batterie et lecteur dvd/cd

    En fait voila, Sur le chargeur universelle on peut lire INPUT : AC 100-240V 50-60 Hz 1.8A OUTPUT : DC 15V 67W max DC16V 72W max DC 18V 81W max DC 19v 85W max DC 20V 90W max DC 22V 90W max DC 24V 90w max USB output DC SV 10W max et j'ai regardé sur mon chargeur de pc d'origine, et il y est mis ca INPUT : 100-240V~1.5A 50-60HZ OUTPUT : 19V 3.42A + ---o--- - I.PS c'est un peu chinois desolé..mais si quelqu'un peut m'eclairer...
×