Jump to content

Psykotik

Membres
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Psykotik

  • Rank
    Newbie
  1. Bonjour à tous J'ai un petit souci le plugin ne veux pas s'installer sous FX et lorsque je le telecharge manuellement et que j'ouvre le fichier il m'affiche une boite avec: NSIS Error This installer you are trying to use is corrupted or incomplete. This could be the result of a damaged disk, a failed download or a virus. You may want to contact the author of this installer to obtain a a new copy. It may be possible to skip this check using the /NCRC command line switch (NOT RECOMMENDED). avez vous une solution? merci d'avance
×
×
  • Create New...