Jump to content

Nononeo

Membres plus
  • Content Count

    13
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Nononeo

  • Rank
    Member
  • Birthday 03/15/1981

Profile Information

  • Sexe
    Homme
  • Lieu
    Reims
  • Intérêts
    Beaucoup ^^
  1. Merki, UI c'est le premier animé que j'ai apprécié en tant que tel, la découverte. Beaucoup de souvenirs ! et en k7 vidéo! Je suppose que je ne suis pas le seul ps: on part dans du hors sujet là
  2. Le dimanche c'est repos ? :Panda: Avec un tel acharnement on comprend pourquoi nous sommes beaucoup à considérer ce site comme un incontournable J'ai cherché cette nuit parmi mes appli laquelle ne fonctionnait plus en retirant le dll de syst32, mais pas moyen de la trouver pour le moment. Grand mystère.
  3. tout est à sa place, le cache vidé plus de message, tout est parfait dans le meilleur des mondes. Bonne soirée à toi aussi, NoNo
  4. il m'affiche toujours l'erreur dans le navigateur (un cache ?) mais effectivement j'ai accès à tout Jte dois un verre pour tout ce travail
  5. toujours pas... J'ai donc retiré de syst32, désinstallé/réinstallé idem, reboot et re-tentative idem, tenté de mettre ton sqlite3 dans sys32 à tout hasard mais toujours pas. Je rate un truc, deux conflits en un ou autre chose ? Merkiiiiiii, NoNo EDIT : autant pour moi, j'ai toujours le message d'erreur, mais je vois maintenant toutes les infos qui n'étaient pas là comme "Mémoire" par exemple
  6. sqlite3: imagik.fr Une fois installé sqlite3.dll et MCNoyau.dll apparaissent ds C:\programmes\ma-config.com\ voila
  7. pas de changements, il me semblait bien voir fait un msconfig par le passé, confirmé, aucune action. Rien ne se rapporte à mcnoyau.dll ou maconfservice.exe dans le journal.
  8. Version officielle et enregistré, c'est un pc de boulot, je teste ça En rentrant
  9. Merki, à priori idem, pas dans le gest de périph, j'envoie les fichiers
  10. Salut, Il semble que j'ai le même problème sur ce PC. Win7 32, firefox utilisé et toujours "Erreur: erreur: Le driver ne n'est pas chargé" - driverhardwarev2 n'apparait pas - suppréssion, redémarrage, réinstallation idem - test sans l'antivirus avast idem (avant nous avions Nod32 sur ces PC) - sfc /scannow -> ras Tu penses qu'il n'y a vraiment aucune autre solution qu'une réinstall des PC ? Merkiiiii, NoNo PS : il y a une petite faute avec le "ne" dans la phrase
×
×
  • Create New...