Jump to content

maconfigagp

Membres plus
  • Content Count

    18
  • Joined

  • Last visited

Community Reputation

0 Neutral

About maconfigagp

  • Rank
    Member
  1. Bonjour Messieurs/Dames, Le sujet : Le boot ne va pas au-delà du petit logo WinXP J'ai passé beaucoup d'heures pour trouver la solution au problème qui semble être au niveau de Windows XP et non au matériel. J'ai 3 disques internes, le C en IDE un autre (D et E) en IDE et le troisième sur un des 4 slots SATA. Ma MB est une MSI pci express (SLI). J'ai eu, à plusieurs reprises lors du boot, des messages d'erreur mais tellement rapides que je n'ai pas pu déchiffrer le contenu. J'ai fait une photo la dernière fois mais elle est illisible du fait du flash. Lorsque je boote je peux voir dans le set
  2. J'espère ne pas déranger sur CE TOPIC mais où le lancer? Le son ne fonctionne plus (il est devenu progressivement mauvais) ni avec VLC ni avec WMPlayer mais en testant via l'icone de Realteck dans le Panneau Config, et la commande Démo audio 3D le son des écouteurs casque et dans les 4 HP est parfait. Je ne trouve pas de rubrique sur cette question dans le Forum. TOUS MES VOEUX à PAT43 et CHARON (GGà) pour 2010 et ... pour tout. armand
  3. Bonjour "à tes canons", J'ai envie de te donner mon idée mais que PAT43 veuille bien excuser mon audace. Juste ma constatation. Je voulais utiliser une manette de jeux (Fligt Simulator) sur une carte Sound Blaster et me suis rendu compte que cela n'était possible que lorsque je bootais sur le disque contenant Win XP car en lançant par le disque avec Win Vista celui-ci me disait "ne pas reconnaître ma carte SON". Depuis je n'insiste pas. Curieux pour le moins. Bon courage pour ta persévérance et ENCORE BRAVO à Pat43. armand.
  4. Bonjour Clavier "français 51" Ne prends pas mal ma réaction mais je trouve regrettable que tu sollicites la BONNE VOLONTÉ des assidus du forum pour pratiquement prendre une décision à ta place. En effet tu connais le NET puisque tu arrives à aller sur un forum alors pourquoi ne pas faire ton choix (personnel, ce n'est pas un pléonasme) après être allé là où c'est judicieux ? Mais il est vrai que cela demande un peu plus de recherches. Tu n'imagines pas la richesse (que tu ignores) de chercher quelque chose sur le net. signé : un occasionnel du forum FORMIDABLE (s'il est bien utilisé) de PC A
  5. Bonjour J'espère que je n'ai pas commis d'impair en mettant mon topic sur le présent forum. Lorsque je veux me connecter sur le réseau externe avec MSfs2004, je ne peux VOIR les autres participants. J'ai constaté 2 messages d'erreur identiques en testant DirectX par DXDiag. Il s'agirait d'un fichier manquant : 0800caa5-e62c-4691-8957-5d4524b922da Je viens sur ce forum car j'y ai LUS des compétences en même temps que bien aimables. Et que sur Microsoft c'est la galère. Pourtant ce devrait être l'interlocuteur privilégié (tu parles). MERCI à la bonne volonté qui ... hahaha. armand
  6. Bonjour Marie-Eve, Je pense que ton problème est matériel et que la solution résiderait à ouvrir ta machine et appuyer quelque peu sur l'extrémité de la map qui devrait se trouver dans le deuxième slot de la carte mère. Par les vivrations dues aux ventilo, ça, peut arriver; Cela expliquerait que ton lecteur de cd ne soit pas RECONNU du tout. Un peu comme si tu ne l'avais pas connecté au départ, pas toi peut-être mais celui qui a monté ta machine. Je pense que dans un premier temps c'est de ce côté qu'il faut aller voir. Quoiqu'il en soit, sur le présent forum, quelqu'un t'aidera certainement,
  7. suite de mon comment à pat43 ......... puisque je viens avoir un contact verbal et même enregistré un petit message que Windows Media Player a lu correctement. J’ai peut-être été un peu long dans mes explications mais il me semblait que c’était la moindre chose vis-à-vis de toi qui t’es montré très patient et très coopérant. Et pour que d’aucun éventuellement en profite. Encore bien merci pat43. et bonne continuation. Et félicitation pour tes compétences et gentillesse. armand
  8. Complément de commentaire à ton intention pat43, J'ai été absent ce week-end et ce matin j'ai trouvé un mail de MSI (carte mère) que j'avais sollicitée sur son site qui me proposait de mettre MIC BOOST dans les paramètres du micro. Puis de faire un UpDate par le cd d'origine de la carte mère. Après copie de plusieurs fichiers dans un nouveau dossier MSI dans Program Files du C (le tout sans que je voie quoi que ce soit, et mise sur le Bureau de 2 icônes. Dont celle de MSI Live UpDate 3. En lançant ce programme j'ai eu un message d'erreur comme quoi un certain fichier manquait. Puis je me suis
  9. Bonjour pat43, Au risque de passer pour un imbécile ou inconséquent je dois humblement avouer que je n'ai pas été attentif à la lecture de ta réponse incluant ">>>>ici" en gras caractère et, NON, je néai pas installé ce driver. Pour la bonne raison que n'ayant pas cliqué sur ce lien je n'ai pas téléchargé le driver en question. Nous sommes samedi ± 11h40 et ayant compris mon erreur (je vois que tu souris de mes bétises) je suis allé de suite sur le lien - vers MSI - de ta dernière réponse et aussi sur la précédente. mais j'ai abandonné car le téléchargement se fait à moins de 5 Kb
  10. Voici comme demandé. Je commence à saisir la technique. http://ma-config.com/AfficheResume-29463.html Et merci déjà pour tes explications et ... ta patience armand
  11. MERCI pat43 Je vérifie pour mieux comprendre (et apprendre) Je vais sur cette url et te tiens au courant. armand
  12. Merci par43 voici l'url : http://ma-config.com/Services-39.html armand
  13. ---------------------------------------------------------------------------- pat43 Je suis allé sur le site suggéré et j'ai trouvé ça : Drivers Realtek Pilote High Definition Audio version R1.85 WHQL Constructeur Realtek Matériels supportés Pilote High Definition Audio Catégorie de matériel Cartes sons Systèmes d'exploitation supportés Windows 2000/2003/XP/2003-64/XP-64 Type de mise à jour Drivers Version R1.85 WHQL ---------------------------------------------------------- J'espère que cela pourra t'aider plus. armand
  14. Eh bien pat43 tu es drîolement sympa car c'est encore toi qui t'excuse pour réponse tardive. MERCI Ma carte est une MSI P6N sli v2 MS-7346 ver 1.0 avec une seule carte graph sli E 16 Comment puis-je te faire parvenir le détail de l'analyse faite par MaConfig ou même par DriverMax ? : un email une annexe ?????? Encore bvien merci de ta disponibilité et gentillesse armand
×
×
  • Create New...