Jump to content

jokh

Membres plus
  • Content Count

    31
  • Joined

  • Last visited

Everything posted by jokh

  1. Donc comme ils me l'on dit je dois attendre le milieu de semaine pour voir ce que MSI taiwan en pense, et à ce moment là je leur demanderais un échange. merci pour tous, je vous tiendrais au courant. :smileJap:
  2. Alors pour répondre a ta question, elle possède 2 connecteurs 6 pins, et ils sont bien branché et la ventilation tourne correctement et ma tour est hyper ventilé avec 1 ventilateur sur le coté de 250 + 1 en façade de 120 + 1 à l'arrière qui extrait l'air de 120, plus la ventil de la carte, alors je pense qu'elle est bien aéré et quand tous mes problèmes sont arrivés le coté était déjà enlevé, et pour le monitoring de température, c'est celui de MSI qui est fournis avec la carte. Moi j'ai un avis mais je me trompe peut être, je pense qu'elle n'est pas overclocké et les fréquences sont misent en
  3. Si je comprend bien quand tu parle de pâte thermique et de rad, on est bien sur le processeur la, parceque ma temperature de mon cpu est de de 42° sans rien faire et ma CG est de 54° sans être sur un jeu et sur un jeu genre "Wanted" la carte monte à 80° et mon cpu à 60°
  4. Petite précision, pour COD4 620 Mhz pour le core c'est bon ça passe mais pour COD 5 faut au minimum 610 Mhz pour que ça ne plante presque plus, mais bon c'est quand même pas normal étant donné qu'a l'origine c'est une overclocké :smileJap:
  5. Et bien je vais tester mes barrettes mais j'ai en partis résolus mon problème en baissant légèrement la frequence du core de la carte qui est d'origine à 650 Mhz et je l'ai mis sur 620 Mhz et la ça ne plante plus.
  6. Salut, J'apporte une petite précision à mon soucis, je viens de testé ma carte avec 3Dmark 06, avec une résolution standard "1280/1024" j'arrive à un résultat de 13386 Points avec quelque petits sauts d'image lors du test 3 et 4 mais quand je passe à une résolution plus haute, c'est à dire "1680/1050" là lors du test 3 et 4 j'ai de gros saut d'image et ca plante lors du test 4 avec pour message : IDirect Device 9::Present Failed Device lost (D3DERR_DEVICELOST) J'ai regardé sur certain forum, il parle de direct X, alors j'installe le dernier pour voir, si vous avez une solution dites le moi je
  7. Je répond très en retard "dsl", bon pour l'alim j'ai résolu le prob en achetant une 600W 12V et 32a car attention la MSI 260 demande minimum du 32 ampère, enfin bref après tous cela mon pc faisait toujours la même chose, donc j'ai contacté MSI qui eux mon aider en mettant mon bios à jour et ensuite avec leur logiciel MSI live monitor j'ai aussi mis ma CG à jours mais pas avec la dernière version seulement la 181.20 et miracle cette fois ci le PC démarre sans soucis et elle est bien reconnue. Mais voilà comme si cela ne pouvait pas continuer aujourd'hui en jouant a COD 4 en cour de jeu l'image
  8. Donc je termine par CG out, je l'ai testé sur un autre PC avec une alim plus forte et même résultat, aucune possibilité de mettre un driver Nvidia, au redémarrage l'écran se bloque que ce soit pour Vista comme pour XP, donc renvois au destinataire. Merci
  9. Pour répondre a ta question ma config est maintenant, CM MSI p45 neo 3 fr avec en processeur un E8400 avec 4 G de mémoires et une alim de 500 W
  10. Salut j'ai un big problème avec ma 260GTX, je viens de l'acheter et je la met à jour que ce soit avec le CD d'installation ou la derniere mise à jour chez Nvidia et lorsque je redemarre mon PC l'ecran reste bloqué pendant le chargement de vista, je suis obligé d'aller en mode sans echec et de désinstaller le pilote nvidia et là après lorsque je redemarre il charge normalement sauf qu'il m'installe le pilote d'une carte graphique standard, voilà je crois que j'ai été assez clair, svp aidez moi la je bloque
  11. Bon et bien à priori il n'y a personne pour répondre, merci quand même.
  12. allo y a quelqu'un pour me repondre silvousplait
  13. Bonjour, voila j'ai un petit prob j'ai actuellement deux barrettes de 2 gigas ( 2x1 go KINGSTON HYPER X REFERENCE KHX8500D2/1G ) et lorsque j'ai voulus augmenter ma memoire en rajoutant 2 autres barrettes ( REFERENCE KHX8500D2K2/2G ) le pc refuse de booter, j'ai interchanger les barrettes et toujours le meme résultat, automatiquement lorsque je rajoute la troisième barrette ou quand je les passe en 4x1 gigas dual channel il refuse de booter. J'ai quand meme essayer de rabbaisser mes frequences memoire dans le bios en les remmettant par defaut a 800 mhz, cela n'a rien changer !! PROBLEME ALIM
  14. Ok, mais je comprend pas car en mettant dans le bios sur auto, il reconnais maintenant les barettes en 1066 mhz, mais en faisant détection sur maconfig.com il les reconnait toujours en 667 mhz, alors qui croire ???????
  15. Alors il ne sagit pas d'un kit 2 X 512 mais un kit de 2 X 1024 : Kingston DDR2 hyper-x 1066mhz pc2-8500 SLI Ready Et sur la boite de la carte mere on voit indiqué (le descriptif) "DDR2 1066" alors dans ce cas la à quoi correspond t-il ????
  16. Salut a tous, je viens de m'acheter une carte mére réf ; SMBios version 2.4 Gigabyte Technology Co., Ltd. P31-DS3L x.x Bios: Award Software International, Inc. F8 12/25/2007 taille: 512Kb avec deux barretes memoires réf; 1 giga ddr2 kingstone hyper-x 1066mhz pc2-8500 SLI Ready Le hic c'est que quand je vais voir ma config il reconnait mes barrettes quand 667 mhz, alors la je comprend pas est-ce que quelqu'un aurait uen solution, merci par avance.....
  17. Salut, je viens de descendre de 20° la temperature de mon processeur en changeant tout simplement la pate thermique entre le radiateur et le processeur, avant il tounait à 65° et maintenant à 40° voir 45°.
  18. Je rectifie, je suis en 1280/1024, désolé
  19. J'y avait pensé, pour savoir combien il accepte, je ne sais pas, c'est un LG (L1915S) et le dernier pilote que j'ai trouvé date de 2005 (même par Ma-config)
  20. Merci ca me rassure, pour moi je pensais qu'avec la 9600 GT on pouvait monter au dela de 1024 et la non, que ce soit sur les parametres d'affichage du pc qu'avec COD, c'est pour cela que j'avais demander si il y avait pas quelque chose de speciale à faire (réglages....)
  21. Salut, je ne sais pas si cela peut aider, mais moi j'ai la 9600 GT et pour le jeu COD 4 (qui demande beaucoup en graphisme) j'ai mis en résolution 1024/1280 (le maximum) et cela passe impéccable sans lag.
  22. houps j'avais pas vu, comme je l'ai dit je ne suis pas un expert
  23. Salut, je ne suis pas un expert mais 1.8 GHz me parait maintenant un peu juste pour pouvoir jouer sur les derniers jeux sorties (COD 4, Crisis .....)
  24. Dans ces cas là je laisse comme ellle est, l'overclocking est un gros risque et vus le prix de la carte je préfère laisser tomber et autrement pour le jeu, je suis au maximum pour l'affichage (1280/1024) et c'est vraiment top. Merci pour tout
×
×
  • Create New...