Jump to content

Yousra24

Membres plus
  • Content Count

    16
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Yousra24

  • Rank
    Member
  1. Merci pour l'astuce En tout cas un grand merci à vous pour votre assistance ! Yousra
  2. j'ai acheté un casque sans fil et cela fonctionne, c'est quand même dommage pour la prise audio jack.
  3. Bonjour, J'ai pu installer Ubuntu en live version, j'ai testé avec Youtube et mes écouteurs, toujours pas. Je suis revenue sur Windows et j'ai ouvert une vidéo, c'est pareil.
  4. Merci beaucoup, je vais essayer tout cela demain
  5. J'ai un peu du mal à savoir ce que je dois faire, chaque étape me renvoi sur une page différente... Je suis novice en informatique, je laisse tomber et je vais peut être acheter des écouteurs sans fil! En tout cas, un grand merci pour votre aide et précieux conseils, Bonne soirée
  6. Bonsoir, Malheureusement cela ne fonctionne pas :/ je me demande si la prise jack n'est pas foutue....
  7. Bonsoir, Merci. j'ai essayé la première version proposée, toujours rien. Je vais essayer les 3 autres.
  8. oui je l'ai fait cet après-midi, j'ai restauré au 21 avril (le problème est apparu hier soir soudainement). Malheureusement cela n'a pas eu d'effets.
  9. Bonsoir, C'est fait, mais toujours pas de fenêtre smart audio qui s'ouvre et les écouteurs pas reconnus
  10. Le pilote audio est bien le conexant smart audio?
  11. Je suis allée chercher le smart audio dans panneau de configuration. Une fois sur l'appli, j'ai un microphone et le speaker Conexant smart audio J'ai ouvert le panneau de controle DTS mais je ne peux pas cliquer sur le casque (il est gris)
  12. Dans le panneau de configuration un de mes anciens casque sans fil y est répértorié mais déconnecté. Les speakers sont séléctionnés par défaut. J'utilse des écouteurs avec prise jack ce qui fait que je n'ai jamais de messages/fenêtre qui s'ouvre lorsque je les branche
  13. Bonjour, j'ai exécuté le pilote et fait une redémarration mais lorsque je teste les vidéos avec mes écouteurs le son reste en haut parleur
  14. Bonjour, voici le lien https://www.driverscloud.com/fr/configuration/69219007-1/resume-amd-larne-base-board-version Je n'ai pas su trouver les drivers sur le site Toshiba en lui-même, j'ai cependant trouvé ce lien https://drp.su/en/laptops/toshiba/satellite/sound (Je tiens à préciser que le son fonctionne seulement il ne passe pas dans mes écouteurs, le son est en ''haut parleur'')
  15. Bonjour, j'ai un toshiba satellite ( windows 8) et depuis quelques heures, mon ordinateur ne reconnait pas mes écouteurs... j'ai beau essayer d'autres écouteurs et casque, rien n'y fait Si quelqu'un pourrait m'aider, je vous en serai reconnaissante :/ !
×
×
  • Create New...