Jump to content

jayid

Membres
  • Content Count

    3
  • Joined

  • Last visited

Community Reputation

0 Neutral

About jayid

  • Rank
    Newbie
  1. Hello Sébastien, merci de m'avoir assisté J'avais déjà enlevé la pile pendant toute une nuit même mais sans succès. Mais j'ai résolu le problème je pense ! J'ai téléchargé le soft ThrottleStop et désactivé le "BD PROCHOT". En faisant ça, le proc remonte bien à 3.3ghz. Malheureusement en reboot poste, cette manip se reset donc j'en déduit que y'a bien une bride quelque part. Je suis aller dans le BIOS et j'ai désactivé le speedstep (EIST) et le Intel Adaptative Thermal Monitor. Je viens juste de reboot le PC et mon proc est revenu à 3.3ghz ! Après quelques recherches sur le net, je m
  2. Bonjour, merci ta réponse ! Oui j'ai regardé au niveau de la config de l'alim, il n'y a pas de problème. J'ai également fait un clear cmos, mais il n'en n'est rien .. Aucun problème sur la CM, tous les pins sont OK
  3. Bonjour à tous, Alors voila, ça fait 4h que je suis sur un pc que je monte actuellement. Tout est parfaitement installé et Windows à jour + drivers OK Le pc est donc vierge de tout logiciel et à une lenteur extrême. Après de multiples tests, je comprends que mon processeur ne fonctionne pas correctement. J'ai un I5 6600 qui normalement est sensé tourner à 3.31ghz mais celui-ci ne veut pas les atteindre malgré des stress effectués dessus. Il reste bloqué à 0.79ghz et tourne à 24% max. Pour les autres tests effectués, j'ai également flashé le bios et tous le classique comme,
×
×
  • Create New...