Jump to content

Smartou-_-

Membres plus
  • Content Count

    16
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Smartou-_-

  • Rank
    Member
  1. Ok je te remercie pour tous ces conseils pour le moment je suis encore avec mon autre alimentation qui pour le moment ma seulement fait un seul écran bleu donc j’attends de voir avec un peu de recul. Si je rencontre encore écran bleu je ferais la réinstallation de windows, qui je t'avouerai me fait un peu Ch... . bref ta compris. Merci encore pour ton aide précieuse.
  2. Bonjour, Je ne comprend pas ce que tu veux que j'essaie peut tu être plus précis merci.
  3. Bonjour, Ecran bleu au démarrage. j'ai laissé la config comme cela pour le moment on verra mais il semble que cela ne viens pas de là. Je pense qu'il va falloir vivre avec ... Bonne soirée
  4. Bon je viens de faire le changement franchement un peu chiant mes c'est ok. Le modèle est de moins bonne facture FSP HEXA Series HEXA+ 500 Voilà j'ai fait plusieurs redémarrage pc d'affilé pour le moment rien du tout mais à voir sur une semaine je pense pour être sur.
  5. ok je vais faire le test mais il faudra attendre un peu pour le retour..
  6. euh oui c'est possible je doit avoir mais avec moins de puissance 500Watt, est ce que avec ma configuration actuelle la 500 watt sera assez puissante ?
  7. Bonjour, Dsl pour la réponse tardive, alors pour l'alimentation c'est https://www.corsair.com/fr/fr/Catégories/Produits/Alimentations/txm-series-2017-config/p/CP-9020132-EU Voilà.
  8. https://ibb.co/c2ntY7R https://ibb.co/pvtx5pg Voilà
  9. C'est ok j'ai fait le changement. https://www.driverscloud.com/fr/configuration/64720184-1/resume-asrock-x470-master-sli Dit moi si c'est ok je pense avoir bien réaliser l'opération.
  10. Bonjour, C'est encore moi !!!! Encore un petit blue screen ce matin le problème est encore d'actualité... Ahhh ok j'ai regardé, effectivement j'ai un cache a démonter pour avoir accès au SSD - 1x M2_1 en PCIe 3.0 x4 , je fait cela dans l'après-midi. Merci beaucoup en espérant que cela règle le problème.
  11. Bonjour, Alors pour la première partie , les disques sont correct je te met en liens les résultats de mais deux disques. Et pour la deuxième partie je vais donc faire l'installation du Pilote NVME, et on voit ce que cela donne je te tiens informés si d'autres crash arrives. Merci beaucoup pour t'on aide. Je te tiens au courant dans les jours à venir.
  12. Bonjour Sébastien, Merci pour ton retour, j'ai donc fait le test et après un peu moins de 4h de test aucun soucis de ce coté. Si je peux donné d'autre éléments, j'avais monté mon PC moi même et justement avait paramétré ma RAM sur la bonne fréquences afin quelle fonctionne correctement. Donc au départ aucun soucis. j'ai ensuite Up grade mon PC avec un SSD Evo 970 de chez Samsung. sans aucun soucis au départ et la depuis quelque temps écran bleu qui pop de temps en temps au démarrage. Bref pour revenir au soucis de base on peut donc écarter le soucis de la RAM je pense. Si tu a d'autres piste je suis preneur par avance merci.
  13. Bonjour, Je suis sans solution j'ai des crash au démarrage mais qui ne sont pas régulier ( écran bleu ). J'ai donc fait une analyse écran bleu en suivant les recommandations de DriversCloud , j'ai donc le bilan du crash mais cela ne m'avance pas trop, je vous met le lien du résultat si quelqu'un à la moindre idée pour corriger ce bug je suis preneur. https://www.driverscloud.com/fr/configuration/64720184-1/resume-asrock-x470-master-sli Par avance je vous remercie.
×
×
  • Create New...